BENVENUTO !!!

Ciao e benvenuto nel forum IRONEER !!!

-

Qui troverai tante informazioni, tanti consigli e tante idee !!!

-

Questo non è un club..
è una piazza virtuale dove tanti amici chiacchierano e scambiano opinioni sul mondo harley e non!

-

Ti chiediamo solamente di compliare il form di registrazione e rispettare il regolamento !!!

-

grazie!

-

www.ironeer.com

Parole chiave

sissy  Cambio  Pressione  gomme  burly  lavaggio  


Accellerata anche a caldo...

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Accellerata anche a caldo...

Messaggio Da Fiammetta il Mar 30 Ago 2011 - 0:04

Premetto che ho trovato un topic sull'argomento del 2010 pero' non so' come va' a finire la cosa... In questa estate ho fatto un bel po' di km con la mia moto... Tutto ok , ma l'altro giorno parto da casa per un bagnetto al mare, e mi accorgo in austrada che quando molla l'acceleratore il freno motore non e' il solito... Approfitto per fare benza a un autogrill e quando mi fermo il minimo e' ok ...riparto e di nuovo in austrada sia ad andare che tornare, anche in statale quando mollo, la moto, rimane accelerata, in tutte le marce, solo quando mi fermo e' tutto regolare... Qualcuno ha qualche dritta ??? Dimenticavo ho 6500 km e prossimamente faro' il tagliando , e chiaramente lo dirò al dealer ...
avatar
Fiammetta
Dark Legend
Dark Legend

Numero di messaggi : 1136
Data d'iscrizione : 07.11.10
Età : 44

Tornare in alto Andare in basso

Re: Accellerata anche a caldo...

Messaggio Da Nanny il Mar 30 Ago 2011 - 2:22

Dico una caxxata, non é che ti si é girata la leva per bloccare l'accelleratore?
avatar
Nanny
Dark Legend
Dark Legend

Numero di messaggi : 4230
Data d'iscrizione : 17.10.09
Età : 34

Tornare in alto Andare in basso

Re: Accellerata anche a caldo...

Messaggio Da Fiammetta il Mar 30 Ago 2011 - 9:19

Nanny ha scritto:Dico una caxxata, non é che ti si é girata la leva per bloccare l'accelleratore?

No caro e' la prima cosa che ho controllato appena me ne sono accorto, ma niente, tieni presente che rimane accelerata poco, ma e' fastidioso.
avatar
Fiammetta
Dark Legend
Dark Legend

Numero di messaggi : 1136
Data d'iscrizione : 07.11.10
Età : 44

Tornare in alto Andare in basso

Re: Accellerata anche a caldo...

Messaggio Da giovanni il Mar 30 Ago 2011 - 9:33

per caso hai cambiato le manopole?? magari l'hai rimontata troppo vicina al blocchetto e s'impunta.
prova ad aprire il blocchetto e controllare i cavi di andata e ritorno.
avatar
giovanni
RoadMan
RoadMan

Numero di messaggi : 948
Data d'iscrizione : 14.04.10
Età : 31

Tornare in alto Andare in basso

Re: Accellerata anche a caldo...

Messaggio Da Ospite il Mar 30 Ago 2011 - 9:43

il mio regolatore elettronico del minimo dava i numeri...andando rimaneva un filo accellerata (te ne accorgevi in curva, a gas chiuso in percorrenza rimaneva in tiro e allargava la traiettoria) a volte rimaneva accelerata anche quando mi fermavo, ma non sempre...

un bel regolatore meccanico, e oltre a un bel minimo basso, problema risolto!!!


Ospite
Ospite


Tornare in alto Andare in basso

Re: Accellerata anche a caldo...

Messaggio Da Fiammetta il Mar 30 Ago 2011 - 10:40

giovanni ha scritto:per caso hai cambiato le manopole?? magari l'hai rimontata troppo vicina al blocchetto e s'impunta.
prova ad aprire il blocchetto e controllare i cavi di andata e ritorno.

manopole cambiate da subito , ma scorrono bene....
avatar
Fiammetta
Dark Legend
Dark Legend

Numero di messaggi : 1136
Data d'iscrizione : 07.11.10
Età : 44

Tornare in alto Andare in basso

Re: Accellerata anche a caldo...

Messaggio Da Fiammetta il Mar 30 Ago 2011 - 10:50

black bart ha scritto:il mio regolatore elettronico del minimo dava i numeri...andando rimaneva un filo accellerata (te ne accorgevi in curva, a gas chiuso in percorrenza rimaneva in tiro e allargava la traiettoria) a volte rimaneva accelerata anche quando mi fermavo, ma non sempre...

un bel regolatore meccanico, e oltre a un bel minimo basso, problema risolto!!!


E' qualcosa, secondo me di elettronico, la mia lo fa' anche sul dritto, ma non sempre appena riesco la riprovo e guardo se lo fa' ancora, magari e' la mia impressione, e' come se quando parto a freddo con l'aria ancora tirata, fino a che non mi fermo, rimane un po' accellerata, ma l'altro giorno lo ha fatto anche fermandomi e ripartendo
avatar
Fiammetta
Dark Legend
Dark Legend

Numero di messaggi : 1136
Data d'iscrizione : 07.11.10
Età : 44

Tornare in alto Andare in basso

Re: Accellerata anche a caldo...

Messaggio Da Ospite il Mar 30 Ago 2011 - 10:53

Fiammetta ha scritto:

E' qualcosa, secondo me di elettronico, la mia lo fa' anche sul dritto, ma non sempre appena riesco la riprovo e guardo se lo fa' ancora, magari e' la mia impressione, e' come se quando parto a freddo con l'aria ancora tirata, fino a che non mi fermo, rimane un po' accellerata, ma l'altro giorno lo ha fatto anche fermandomi e ripartendo

l'esempio dell'effetto in curva era indicativo, lo faceva anche sul dritto, sembra assomigliare molto al problema che avevo io, potresti provare a smontare lo IAC e pulirlo (io l'ho smontato un paio di volte, ma dopo un pò tornava tutto come prima)


Ospite
Ospite


Tornare in alto Andare in basso

Re: Accellerata anche a caldo...

Messaggio Da 45degrees il Mar 30 Ago 2011 - 11:38

Avete messo centraline aggiuntive?
No alpitour? Ahi ahi ahi ahi....!!!!
avatar
45degrees
Dark Legend
Dark Legend

Numero di messaggi : 1312
Data d'iscrizione : 21.09.10
Età : 46

Tornare in alto Andare in basso

Re: Accellerata anche a caldo...

Messaggio Da Fiammetta il Mar 30 Ago 2011 - 13:14

45degrees ha scritto:Avete messo centraline aggiuntive?
No alpitour? Ahi ahi ahi ahi....!!!!

No caro la mia centralina e' ancora originale, anche il filtro, solo gli scarichi KW, da subito, non l'ho voluta neanche sentire con gli scarichi originali, pero' per i primi 6500 km. nessun problema...
avatar
Fiammetta
Dark Legend
Dark Legend

Numero di messaggi : 1136
Data d'iscrizione : 07.11.10
Età : 44

Tornare in alto Andare in basso

Re: Accellerata anche a caldo...

Messaggio Da OBO il Mer 31 Ago 2011 - 14:50

Fiammetta ha scritto:

No caro la mia centralina e' ancora originale, anche il filtro, solo gli scarichi KW, da subito, non l'ho voluta neanche sentire con gli scarichi originali, pero' per i primi 6500 km. nessun problema...


E' un problema abbastanza normale e frequente quando si cambiano scarichi e/o filitri senza cambiare/aggiungere centraline.
avatar
OBO
RoadMan
RoadMan

Numero di messaggi : 923
Data d'iscrizione : 21.08.10
Età : 31

http://www.bikerslife.altervista.org

Tornare in alto Andare in basso

Re: Accellerata anche a caldo...

Messaggio Da Fiammetta il Mer 31 Ago 2011 - 16:30

OBO ha scritto:


E' un problema abbastanza normale e frequente quando si cambiano scarichi e/o filitri senza cambiare/aggiungere centraline.

Be' se fosse solo questo e se ne fossi sicuro, allora risolvo subito perche' presto monto centralozza e filtrozzo nuovi....speriamo che sia solo per quello, mi lascia in dubbio il fatto che fino ad ora era tutto ok... grazie obo.
avatar
Fiammetta
Dark Legend
Dark Legend

Numero di messaggi : 1136
Data d'iscrizione : 07.11.10
Età : 44

Tornare in alto Andare in basso

Re: Accellerata anche a caldo...

Messaggio Da OBO il Mer 31 Ago 2011 - 16:54

non lo fa sempre nemmeno a me......
avatar
OBO
RoadMan
RoadMan

Numero di messaggi : 923
Data d'iscrizione : 21.08.10
Età : 31

http://www.bikerslife.altervista.org

Tornare in alto Andare in basso

Re: Accellerata anche a caldo...

Messaggio Da Ospite il Mer 31 Ago 2011 - 16:59

OBO ha scritto:non lo fa sempre nemmeno a me......

però la mia lo faceva anche con centralina e filtro, cambiando lo IAC il problema non si è mai più ripresentato fin da subito...

scratch

Ospite
Ospite


Tornare in alto Andare in basso

Re: Accellerata anche a caldo...

Messaggio Da ludo-van il Mer 31 Ago 2011 - 19:03

a me succede la stessa cosa perchè è uscita dalla guida la molla che richiude il gas, quella che sta dietro al filtro dell'aria per capirci, a cui arrivano i due cavi. penso sia rotta ma non riesco a trovare in alcun modo il numero di serie del pezzo per ordinarlo
avatar
ludo-van
RoadMan
RoadMan

Numero di messaggi : 600
Data d'iscrizione : 06.05.10

Tornare in alto Andare in basso

Re: Accellerata anche a caldo...

Messaggio Da thor_99 il Mer 31 Ago 2011 - 19:29

prova a farti controllare il sensore dell'aria/temperatura, forse è mezzo partito quello.
ad un amico gli si affogava in prima ed in seconda, poi quando apriva tutto dalla 3a in poi la moto andava bene
risultato sensore difettoso, cambiato e risolto.
puo' essere che hai lo stesso problema, visto che si tratta di alimentazione non regolare

thor_99
RoadMan
RoadMan

Numero di messaggi : 201
Data d'iscrizione : 22.10.10

Tornare in alto Andare in basso

Re: Accellerata anche a caldo...

Messaggio Da Fiammetta il Mer 31 Ago 2011 - 23:26

black bart ha scritto:

però la mia lo faceva anche con centralina e filtro, cambiando lo IAC il problema non si è mai più ripresentato fin da subito...

scratch

Scusa ma che cosa e' lo IAC ???
avatar
Fiammetta
Dark Legend
Dark Legend

Numero di messaggi : 1136
Data d'iscrizione : 07.11.10
Età : 44

Tornare in alto Andare in basso

Re: Accellerata anche a caldo...

Messaggio Da Fiammetta il Mer 31 Ago 2011 - 23:27

ludo-van ha scritto:a me succede la stessa cosa perchè è uscita dalla guida la molla che richiude il gas, quella che sta dietro al filtro dell'aria per capirci, a cui arrivano i due cavi. penso sia rotta ma non riesco a trovare in alcun modo il numero di serie del pezzo per ordinarlo

Mhmhhmh... Mi da l'idea di essere qualcosa che c'entra con centralina o cose del genere ...
avatar
Fiammetta
Dark Legend
Dark Legend

Numero di messaggi : 1136
Data d'iscrizione : 07.11.10
Età : 44

Tornare in alto Andare in basso

Re: Accellerata anche a caldo...

Messaggio Da Fiammetta il Mer 31 Ago 2011 - 23:31

thor_99 ha scritto:prova a farti controllare il sensore dell'aria/temperatura, forse è mezzo partito quello.
ad un amico gli si affogava in prima ed in seconda, poi quando apriva tutto dalla 3a in poi la moto andava bene
risultato sensore difettoso, cambiato e risolto.
puo' essere che hai lo stesso problema, visto che si tratta di alimentazione non regolare

Lo faccio presente ... Intanto sabato mi faccio un bel giretto e vedo se lo continua a fare ... Pensavo di pulire semplicemente il filtro .... Magari si e' intasato quello e sballa la il rapporto aria e benza !??!??!?
avatar
Fiammetta
Dark Legend
Dark Legend

Numero di messaggi : 1136
Data d'iscrizione : 07.11.10
Età : 44

Tornare in alto Andare in basso

Re: Accellerata anche a caldo...

Messaggio Da Ospite il Gio 1 Set 2011 - 8:27

Fiammetta ha scritto:

Scusa ma che cosa e' lo IAC ???

è il regolatore elettronico del minimo...si trova vicino all'attacco del filtro dell'aria, c'è uno spinotto che collega i fili a questo apparecchietto che è fissato con due bulloncini

praticamente è quello che regola alla partenza il minimo tenendolo più alto per lo start, poi automaticamente lo abbassa dopo qualche minuto...(è tutto gestito dalla centralina)
oppure che regola sempre il minimo ad esempio in giornate particolarmente calde quando ti fermi a un semaforo, impedendo alla moto di spegnersi ed evitandoti di giocare con l'acceleratore.

di fatto nemmeno ti accorgi come e quando lavora, ma il risultato è un minimo sempre stabile in ogni condizione (questo è uno dei ruoli dell'elettronica)

certe differenze le noti se monti un regolatore meccanico, a diverse temperature, e anche ad altezze diverse (ad esempio salendo sui passi) quando ti fermi si comporta più come una moto a carburatori, diciamo che va aiutata un pochino a volte altrimenti magari il minimo è troppo basso e si spegne

spero di aver chiarito i tuoi dubbi









Ospite
Ospite


Tornare in alto Andare in basso

Re: Accellerata anche a caldo...

Messaggio Da Fiammetta il Gio 1 Set 2011 - 22:30

black bart ha scritto:

è il regolatore elettronico del minimo...si trova vicino all'attacco del filtro dell'aria, c'è uno spinotto che collega i fili a questo apparecchietto che è fissato con due bulloncini

praticamente è quello che regola alla partenza il minimo tenendolo più alto per lo start, poi automaticamente lo abbassa dopo qualche minuto...(è tutto gestito dalla centralina)
oppure che regola sempre il minimo ad esempio in giornate particolarmente calde quando ti fermi a un semaforo, impedendo alla moto di spegnersi ed evitandoti di giocare con l'acceleratore.

di fatto nemmeno ti accorgi come e quando lavora, ma il risultato è un minimo sempre stabile in ogni condizione (questo è uno dei ruoli dell'elettronica)

certe differenze le noti se monti un regolatore meccanico, a diverse temperature, e anche ad altezze diverse (ad esempio salendo sui passi) quando ti fermi si comporta più come una moto a carburatori, diciamo che va aiutata un pochino a volte altrimenti magari il minimo è troppo basso e si spegne

spero di aver chiarito i tuoi dubbi


Cavolo tutto chiarissimo, in effetti oggi ho fatto un bel girozzo di 200 km. Problemi zero il difetto non lo ha fatto, ma sono andato dal conce e glielo detto e anche lui minga detto la tua stessa cosa, quindi nella prossima settimana andro' per il tagliando degli 8000 ( per la cronaca 180,00 eurozzi ( mi sembra molto onesto )) e controlleranno lo volevano fare oggi , ma io volevo guidare guidare e guidare !!! Domani aspetto comunque il preventivo dal conce per centellina SE e filtrozzo kuryakin se volete vi dico il tot. Grazie a tutti per i consigli vi terro' informati sulla cosa.








avatar
Fiammetta
Dark Legend
Dark Legend

Numero di messaggi : 1136
Data d'iscrizione : 07.11.10
Età : 44

Tornare in alto Andare in basso

Re: Accellerata anche a caldo...

Messaggio Da Ospite il Ven 2 Set 2011 - 8:04

Cool

Ospite
Ospite


Tornare in alto Andare in basso

Re: Accellerata anche a caldo...

Messaggio Da gusontheroad il Dom 4 Set 2011 - 14:36

la moto era gia calda quando l'ha fatto?
avatar
gusontheroad
RoadMan
RoadMan

Numero di messaggi : 468
Data d'iscrizione : 14.02.11

Tornare in alto Andare in basso

Re: Accellerata anche a caldo...

Messaggio Da gusontheroad il Dom 4 Set 2011 - 14:40

scusa non ho letto bene il titolo del topic.l'ha fatto due volte anche a me basta spegnere e riaccendere e tutto passa.e' la centralina che non riconosce per un attimo che la e' gia calda e ti aumenta il minimo al massimo.
avatar
gusontheroad
RoadMan
RoadMan

Numero di messaggi : 468
Data d'iscrizione : 14.02.11

Tornare in alto Andare in basso

Re: Accellerata anche a caldo...

Messaggio Da Fiammetta il Dom 4 Set 2011 - 22:24

Si credo che sia una cosa del genere ...grazie vi tengo aggiornati Very Happy
avatar
Fiammetta
Dark Legend
Dark Legend

Numero di messaggi : 1136
Data d'iscrizione : 07.11.10
Età : 44

Tornare in alto Andare in basso

Re: Accellerata anche a caldo...

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum