BENVENUTO !!!

Ciao e benvenuto nel forum IRONEER !!!

-

Qui troverai tante informazioni, tanti consigli e tante idee !!!

-

Questo non è un club..
è una piazza virtuale dove tanti amici chiacchierano e scambiano opinioni sul mondo harley e non!

-

Ti chiediamo solamente di compliare il form di registrazione e rispettare il regolamento !!!

-

grazie!

-

www.ironeer.com

Parole chiave

sissy  Cambio  Pressione  lavaggio  gomme  burly  


Problema spia motore gialla e perdita minimo HELP!

Pagina 2 di 2 Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: Problema spia motore gialla e perdita minimo HELP!

Messaggio Da nero74 il Mar 20 Set 2011 - 16:17

Nello storico hanno rilevato l’errore P0505 (Perdita controllo velocità minimo) ma in effetti la moto funziona bene come ho potuto constatare anch’io il giorno prima di portarla …… come x un PC mi hanno consigliato se capitano qste anomalie di spegnere e riavviare!!!! Very Happy …. di provarla e verificare se si ripetono nel tempo qsti problemi!!!
avatar
nero74
RoadMan
RoadMan

Numero di messaggi : 960
Data d'iscrizione : 25.09.10

Tornare in alto Andare in basso

Re: Problema spia motore gialla e perdita minimo HELP!

Messaggio Da Gedu il Mar 20 Set 2011 - 20:15

nero74 ha scritto:…… come x un PC mi hanno consigliato se capitano qste anomalie di spegnere e riavviare!!!! Very Happy …. di provarla e verificare se si ripetono nel tempo qsti problemi!!!

affraid Tra un po ci diranno che se la moto perde i colpi è colpa di un VIRUS lol!
avatar
Gedu
Dark Legend
Dark Legend

Numero di messaggi : 1265
Data d'iscrizione : 24.03.11
Età : 61

Tornare in alto Andare in basso

Re: Problema spia motore gialla e perdita minimo HELP!

Messaggio Da anomalo69 il Mar 20 Set 2011 - 20:21

allora ho capito tutto!!!! anche la mia si è infettata di nuovo .....sabato tornando da vicenza si è ripresentato il problema...... stasera installo il norton antivirus e poi vediamo...hahahahahahaha!!!!
avatar
anomalo69
RoadMan
RoadMan

Numero di messaggi : 854
Data d'iscrizione : 26.04.10
Età : 48

Tornare in alto Andare in basso

Re: Problema spia motore gialla e perdita minimo HELP!

Messaggio Da Speedo280 il Mar 20 Set 2011 - 23:53

nero74 ha scritto:Nello storico hanno rilevato l’errore P0505 (Perdita controllo velocità minimo) ma in effetti la moto funziona bene come ho potuto constatare anch’io il giorno prima di portarla …… come x un PC mi hanno consigliato se capitano qste anomalie di spegnere e riavviare!!!! Very Happy …. di provarla e verificare se si ripetono nel tempo qsti problemi!!!

ma ti esce anche la schermata blu? lol!
avatar
Speedo280
RoadMan
RoadMan

Numero di messaggi : 819
Data d'iscrizione : 26.03.11
Età : 37

Tornare in alto Andare in basso

Re: Problema spia motore gialla e perdita minimo HELP!

Messaggio Da nero74 il Mer 21 Set 2011 - 0:31

Ci manca solo qlla!!!!..... ahahahaha Very Happy
A qsto punto penso che ci installerò un multi core x aumentarne le prestazioni altro che filtri e cazzate varie, la prox volta vado a farla sistemare al computer discount!!!! Very Happy
avatar
nero74
RoadMan
RoadMan

Numero di messaggi : 960
Data d'iscrizione : 25.09.10

Tornare in alto Andare in basso

Re: Problema spia motore gialla e perdita minimo HELP!

Messaggio Da Kobe75 il Dom 25 Set 2011 - 10:47

Da qualche giorno la mia presenta gli stessi problemi di spia gialla e contakm a 0 mentre viaggio ma la corsa resta fluida non ho problemi di minimo o spegnimento. In settimana la porto dal conce per un controllo.
avatar
Kobe75
Streetboy
Streetboy

Numero di messaggi : 131
Data d'iscrizione : 25.09.10

Tornare in alto Andare in basso

Re: Problema spia motore gialla e perdita minimo HELP!

Messaggio Da nero74 il Dom 25 Set 2011 - 11:08

poi ci fai sapere che dicono!!!
avatar
nero74
RoadMan
RoadMan

Numero di messaggi : 960
Data d'iscrizione : 25.09.10

Tornare in alto Andare in basso

Re: Problema spia motore gialla e perdita minimo HELP!

Messaggio Da Kobe75 il Mar 27 Set 2011 - 21:09

Sono stato dal conce, mi ha detto che l' errore rilevato indicava una scorretta lettura della velocità da parte del sensore. Mi ha resettato il tutto e mi ha detto di controllare se il problema si ripresenta. Nei 50 km che ho fatto dopo non ho avuto alcun problema ...
avatar
Kobe75
Streetboy
Streetboy

Numero di messaggi : 131
Data d'iscrizione : 25.09.10

Tornare in alto Andare in basso

Re: Problema spia motore gialla e perdita minimo HELP!

Messaggio Da nero74 il Mar 27 Set 2011 - 22:40

si anche a me x il momento non ha dato + problemi!!!....speriamo bene
avatar
nero74
RoadMan
RoadMan

Numero di messaggi : 960
Data d'iscrizione : 25.09.10

Tornare in alto Andare in basso

Re: Problema spia motore gialla e perdita minimo HELP!

Messaggio Da anomalo69 il Gio 29 Set 2011 - 23:42

alla fine ho dovuto sostituire il sensore di velocità (funzionava a singhiozzo) costo 86 euro più lavoro,la ritiro domani mattina, fatto anche pastiglie freni, olio cambio e motore, filtro, ect.ect ,praticamente pronta per la nuova(??????) stagione......
avatar
anomalo69
RoadMan
RoadMan

Numero di messaggi : 854
Data d'iscrizione : 26.04.10
Età : 48

Tornare in alto Andare in basso

Re: Problema spia motore gialla e perdita minimo HELP!

Messaggio Da nero74 il Ven 30 Set 2011 - 10:01

ok buono a sapersi!!! ..... x il momento la mia continua a funzionare bene nel caso faccio presente qsta cosa del sensore.
avatar
nero74
RoadMan
RoadMan

Numero di messaggi : 960
Data d'iscrizione : 25.09.10

Tornare in alto Andare in basso

Re: Problema spia motore gialla e perdita minimo HELP!

Messaggio Da Ospite il Mer 5 Ott 2011 - 22:17

Kobe75 ha scritto:Da qualche giorno la mia presenta gli stessi problemi di spia gialla e contakm a 0 mentre viaggio ma la corsa resta fluida non ho problemi di minimo o spegnimento. In settimana la porto dal conce per un controllo.


stessa preciso problema anche a me da circa 1 mese, la moto ha 21000 km. Mad
Fatto sta che giro la chiavetta da spento a start (mentre viaggio) e magicamente va tutto apposto...oddio, resta il fatto che sta cosa non la dovrebbe fare Evil or Very Mad .
Grazie per le info a tutti, almeno so a cosa andrò incontro e cosa farò eventualmente Wink .

Ospite
Ospite


Tornare in alto Andare in basso

Re: Problema spia motore gialla e perdita minimo HELP!

Messaggio Da kombi63 il Mer 5 Ott 2011 - 22:37

Mi fate venire i brividi!!!!
avatar
kombi63
Streetboy
Streetboy

Numero di messaggi : 148
Data d'iscrizione : 05.08.11
Età : 46

Tornare in alto Andare in basso

Re: Problema spia motore gialla e perdita minimo HELP!

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 2 di 2 Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum