BENVENUTO !!!

Ciao e benvenuto nel forum IRONEER !!!

-

Qui troverai tante informazioni, tanti consigli e tante idee !!!

-

Questo non è un club..
è una piazza virtuale dove tanti amici chiacchierano e scambiano opinioni sul mondo harley e non!

-

Ti chiediamo solamente di compliare il form di registrazione e rispettare il regolamento !!!

-

grazie!

-

www.ironeer.com

Parole chiave

Cambio  gomme  lavaggio  Pressione  burly  sissy  


galleggiante rotto? sensore rotto?

Pagina 2 di 2 Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: galleggiante rotto? sensore rotto?

Messaggio Da Ospite il Mer 13 Apr 2011 - 11:15

BRIT ha scritto:
ma infatti io sono fiduciosissimo..
si.. che lo tagliano.. :asd: :asd:

:asd: :asd:

Ospite
Ospite


Tornare in alto Andare in basso

Re: galleggiante rotto? sensore rotto?

Messaggio Da max-iron il Lun 18 Apr 2011 - 16:49

ANCHE LA MIA FA I CAPRICCI CON LA SPIA DELLA BENZ.. TUTTO E' COMINCIATO DOPO UN PO' DA UNA CADUTA CON UNA
AMMACATURA SUL SERBATOIO PENSAVO FOSSE QUELLO IL MOTIVO
INVECE VEDO CHE E' UN FATTORE GENETICO
PURTOPPO GARANZIA SCADUTA IL 16-04-11 Mad
avatar
max-iron
RoadMan
RoadMan

Numero di messaggi : 240
Data d'iscrizione : 28.09.09
Età : 46

Tornare in alto Andare in basso

Re: galleggiante rotto? sensore rotto?

Messaggio Da jaco il Lun 18 Apr 2011 - 18:16

max-iron ha scritto:ANCHE LA MIA FA I CAPRICCI CON LA SPIA DELLA BENZ.. TUTTO E' COMINCIATO DOPO UN PO' DA UNA CADUTA CON UNA
AMMACATURA SUL SERBATOIO PENSAVO FOSSE QUELLO IL MOTIVO
INVECE VEDO CHE E' UN FATTORE GENETICO
PURTOPPO GARANZIA SCADUTA IL 16-04-11 Mad
cacchio vuoi vedere che adesso lo faràpure a me? e vuoi vedere che il dealer non me la cambierà in garanzia siccome son caduto e non me la metterà a posto lui? Mad Mad Mad Mad
avatar
jaco
Dark Legend
Dark Legend

Numero di messaggi : 1280
Data d'iscrizione : 21.04.10
Età : 29

Tornare in alto Andare in basso

Re: galleggiante rotto? sensore rotto?

Messaggio Da jaco il Mar 24 Mag 2011 - 10:43

ragazzi ieri son rimasto a piedi, la spia della riserva non mi funziona +, ma nella pompa della benza non c'è nulla di rotto, ho controllato prima di rimontare la pompa della benza nel serba dopo averlo verniciato, come posso fare?? non è forse perchè ho alzato il serba di 5 cm??
volevo evitare il concessionario, come posso fare??
avatar
jaco
Dark Legend
Dark Legend

Numero di messaggi : 1280
Data d'iscrizione : 21.04.10
Età : 29

Tornare in alto Andare in basso

Re: galleggiante rotto? sensore rotto?

Messaggio Da azzurri51 il Mar 24 Mag 2011 - 14:58

Problema comune, anche alla mia ormai vecchia Iron dopo solo 1500 Km si è guastato il livellostato, cambiare in garanzia !!!!

Un saluto
Ezio

azzurri51
RoadMan
RoadMan

Numero di messaggi : 446
Data d'iscrizione : 24.10.10

Tornare in alto Andare in basso

Re: galleggiante rotto? sensore rotto?

Messaggio Da jaco il Mar 24 Mag 2011 - 15:23

azzurri51 ha scritto:Problema comune, anche alla mia ormai vecchia Iron dopo solo 1500 Km si è guastato il livellostato, cambiare in garanzia !!!!

Un saluto
Ezio
dici che me lo cambiano in garanzia sapendo che son caduto e che l'ho messa a posto da solo??? per me no, ma provare non costa nulla...
comunque nessun pezzo si è rotto, non vorrei fosse un problema di connettori..
avatar
jaco
Dark Legend
Dark Legend

Numero di messaggi : 1280
Data d'iscrizione : 21.04.10
Età : 29

Tornare in alto Andare in basso

Re: galleggiante rotto? sensore rotto?

Messaggio Da NoisyBoy il Lun 30 Mag 2011 - 17:19

Porcazza la mazza hom fatto il pieno anche io e dopo 10 km si e' accesa la spia della benza OH....... la scia di fuoco non l'ho fatta, per cui o si e' scassata sta' ca..o di spia della riserva oppure ho consumato tutta la benza con un' aperta di gas
premessa garanzia da si che e' scaduta !!!!
Evil or Very Mad Evil or Very Mad Evil or Very Mad Evil or Very Mad Evil or Very Mad
avatar
NoisyBoy
RoadMan
RoadMan

Numero di messaggi : 259
Data d'iscrizione : 04.08.10
Età : 44

Tornare in alto Andare in basso

Re: galleggiante rotto? sensore rotto?

Messaggio Da NoisyBoy il Mar 28 Giu 2011 - 12:55

Qualcuno di voi ha risolto il problema della spia della riserva?
tra quelli con il problema, quanti hanno il serbatoio sollevato?
puo' esserne la causa?
avatar
NoisyBoy
RoadMan
RoadMan

Numero di messaggi : 259
Data d'iscrizione : 04.08.10
Età : 44

Tornare in alto Andare in basso

Re: galleggiante rotto? sensore rotto?

Messaggio Da Piccina il Mar 28 Giu 2011 - 13:50

Crazy Animal Green ha scritto:Qualcuno di voi ha risolto il problema della spia della riserva?
tra quelli con il problema, quanti hanno il serbatoio sollevato?
puo' esserne la causa?

Io ho il serbatoio normalissimo e ho risolto il problema sostituendo il galleggiante in garanzia Smile
avatar
Piccina
Queen Ironeer
Queen Ironeer

Numero di messaggi : 5103
Data d'iscrizione : 10.01.10
Età : 35

Tornare in alto Andare in basso

Re: galleggiante rotto? sensore rotto?

Messaggio Da bongio il Mar 28 Giu 2011 - 13:53

Piccina ha scritto:

Io ho il serbatoio normalissimo e ho risolto il problema sostituendo il galleggiante in garanzia Smile

Successe la stessa cosa a Bobberboy, era colpa del galleggiante difettoso.
avatar
bongio
Dark Legend
Dark Legend

Numero di messaggi : 5696
Data d'iscrizione : 21.02.10
Età : 38

Tornare in alto Andare in basso

Re: galleggiante rotto? sensore rotto?

Messaggio Da coccoy84 il Mar 28 Giu 2011 - 14:13

Crazy Animal Green ha scritto:Qualcuno di voi ha risolto il problema della spia della riserva?
tra quelli con il problema, quanti hanno il serbatoio sollevato?
puo' esserne la causa?

non dipende dal serbatoio alzato. Io ho il tuo stesso problema da 1 anno e vado alla grande con il trip.
avatar
coccoy84
Dark Legend
Dark Legend

Numero di messaggi : 1727
Data d'iscrizione : 19.02.10
Età : 33

Tornare in alto Andare in basso

Re: galleggiante rotto? sensore rotto?

Messaggio Da Ospite il Mar 28 Giu 2011 - 19:07

io penso di aver avuto il primo caso di galleggiante auto-aggiustante..
nel secondo mese di vita cominciò a fare le bizze (luce riserva sempre ON) e dopo una settimana o due, si risolse come per magia..

american freaks!!..

Ospite
Ospite


Tornare in alto Andare in basso

Re: galleggiante rotto? sensore rotto?

Messaggio Da jaco il Mar 28 Giu 2011 - 19:11

la mia spia non si accende +, ma so che quando faccio 135km vado a fare benza e vario tra i 7 ed i 7,4litri di rabbocco Twisted Evil Twisted Evil Twisted Evil
avatar
jaco
Dark Legend
Dark Legend

Numero di messaggi : 1280
Data d'iscrizione : 21.04.10
Età : 29

Tornare in alto Andare in basso

Re: galleggiante rotto? sensore rotto?

Messaggio Da Alice il Mar 28 Giu 2011 - 22:09

max-iron ha scritto:ANCHE LA MIA FA I CAPRICCI CON LA SPIA DELLA BENZ.. TUTTO E' COMINCIATO DOPO UN PO' DA UNA CADUTA CON UNA
AMMACATURA SUL SERBATOIO PENSAVO FOSSE QUELLO IL MOTIVO
INVECE VEDO CHE E' UN FATTORE GENETICO
PURTOPPO GARANZIA SCADUTA IL 16-04-11 Mad

stesso problema identico.
Sono stata dal concessionario Trento, mi ha detto il meccanico che secondo lui è un problema Iron, ora verificava con la casa e poi mi faceva sapere.
La mia si accende con largo anticipo rispetto al normale, per il momento se metto benza si spegne
avatar
Alice
Dark Legend
Dark Legend

Numero di messaggi : 2263
Data d'iscrizione : 14.04.10
Età : 42

Tornare in alto Andare in basso

Re: galleggiante rotto? sensore rotto?

Messaggio Da NoisyBoy il Mer 29 Giu 2011 - 9:35

Anche io vado di trip ormai da tempo, ma la cosa mi scoccia parecchio, la garanzia oramai e' bella che scaduta e non so quanto mi possa venire a costare la sostituzione del galleggiante.
avatar
NoisyBoy
RoadMan
RoadMan

Numero di messaggi : 259
Data d'iscrizione : 04.08.10
Età : 44

Tornare in alto Andare in basso

Re: galleggiante rotto? sensore rotto?

Messaggio Da Ospite il Mer 20 Lug 2011 - 1:09

ma nessuno ha un link, di video , o immagini, di come sostituire sto galleggiante?

Ospite
Ospite


Tornare in alto Andare in basso

Re: galleggiante rotto? sensore rotto?

Messaggio Da Alice il Mer 20 Lug 2011 - 12:04

cambiato galleggiante, ma il problema non era quello. In sostanza la mia spia si accende in anticipo rispetto alla riserva effettiva, ma ho notato che da quando si accende posso fare tranquillamente 50 km.
Ora farò la prova fino a quando la moto non si ferma, ovviamente con tanica di benza al seguito
avatar
Alice
Dark Legend
Dark Legend

Numero di messaggi : 2263
Data d'iscrizione : 14.04.10
Età : 42

Tornare in alto Andare in basso

Re: galleggiante rotto? sensore rotto?

Messaggio Da liv81 il Mer 20 Lug 2011 - 16:42

Alice ha scritto:cambiato galleggiante, ma il problema non era quello. In sostanza la mia spia si accende in anticipo rispetto alla riserva effettiva, ma ho notato che da quando si accende posso fare tranquillamente 50 km.
Ora farò la prova fino a quando la moto non si ferma, ovviamente con tanica di benza al seguito

attento che fa 800 km con un pieno....
avatar
liv81
Dark Legend
Dark Legend

Numero di messaggi : 1153
Data d'iscrizione : 29.07.10

Tornare in alto Andare in basso

Re: galleggiante rotto? sensore rotto?

Messaggio Da Alice il Mer 20 Lug 2011 - 20:07

liv81 ha scritto:

attento che fa 800 km con un pieno....

si si fino al deserto.... :asd: :asd: :asd: :asd: :asd: :asd: :asd:
avatar
Alice
Dark Legend
Dark Legend

Numero di messaggi : 2263
Data d'iscrizione : 14.04.10
Età : 42

Tornare in alto Andare in basso

Re: galleggiante rotto? sensore rotto?

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 2 di 2 Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum