BENVENUTO !!!

Ciao e benvenuto nel forum IRONEER !!!

-

Qui troverai tante informazioni, tanti consigli e tante idee !!!

-

Questo non è un club..
è una piazza virtuale dove tanti amici chiacchierano e scambiano opinioni sul mondo harley e non!

-

Ti chiediamo solamente di compliare il form di registrazione e rispettare il regolamento !!!

-

grazie!

-

www.ironeer.com

Parole chiave

Pressione  sissy  burly  gomme  Cambio  lavaggio  


PROBLEMA ALL'ACCENSIONE

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

PROBLEMA ALL'ACCENSIONE

Messaggio Da 9th_Seth il Dom 2 Gen 2011 - 11:51

Buongiorno a tutti.
Il mio problema è iniziato qualche giorno fa.
Non usando la moto per due giorni la batteria si è scaricata completamente e la moto non partiva.
Ho smontato la stessa e messa a caricare, penso comunque che la batteria mi stia per abbandonare.
A carica completa ho rimontato la batteria, l'avevo già fatto altre volte quindi sono sicuro di averla montata correttamente.
La moto è partita subito, ma camminando ho sentito la moto strana con dei vuoti nell'erogazione ed ho pensato che fosse la centralina che doveva resettarsi.
In serata invece ho notato che i vuoti sono dovuti a cali di tensione inquanto la potenza della luce cala e mi è capitato che la moto tendesse a spegnersi e si accendesse la spia della chiave sul cruscotto.
La mattina successiva ho provato ad riaccendere la moto e mi è capitato quanto segue:
Cercando di accendere la moto, il motorino fa contatto, tende a girare, ma tende a fare contatto più volte come se io azzionassi più volte lo starter, dopo di chè la moto si ammutolisce e si spegne anche il quadro.
A questo punto sono costretto di girare le chiave.
Rigirando la chiave si accende nuovamente il quadro e se starto mi da nuovamente lo stesso problema, ci ho provato due tre volte e alla terza prova la moto è partita ma ho visto delle scintille dal lato destro ma non ho capito bene da dove, non ho voluto indagare; il giorno prima ho sentito una leggera puzza di bruciato.
Tra l'altro ultimamente mi sta dando anche un altro problema cavalletto aperto, folle e la moto non parte perchè sul quadro esce scritto "cavalletto aperto".
Qualcuno ha qualche idea?
Qualcuno ha il contatto di Lorihd il ragazzo di Bari che ha realizzato il "regolatore" del minimo?

Grazie a tutti.


avatar
9th_Seth
Streetboy
Streetboy

Numero di messaggi : 184
Data d'iscrizione : 29.09.10
Età : 36

Tornare in alto Andare in basso

Re: PROBLEMA ALL'ACCENSIONE

Messaggio Da Ospite il Dom 2 Gen 2011 - 14:20

in soli 2 gg di nn utilizzo la batteria è andata a zero?? già questo è un dato che fa pensare molto.. per esempio io la lascio ferma ultimamente per 2 settiamane e la moto si accende subito..
specifico che col freddo, almeno una volta a settimana uso il mantenitore di carica, ma questa è un'altra storia..

mi viene da pensare che ci siano falle nella gestione elettrica.. oppure l'alternatore, mentre vai, nn funziona correttamente..
problemi si starter, vuoti nell'iniezione, cavalletto..

se sei in garanzia falla vedere, altrimenti un elettrauto o similare..

p.s. lorihd nn lo conosco..

Ospite
Ospite


Tornare in alto Andare in basso

Re: PROBLEMA ALL'ACCENSIONE

Messaggio Da 9th_Seth il Dom 2 Gen 2011 - 14:32

Ciao Brit grazie per la tua risposta, sono stato ora a controllare la moto e mi ha dato lo stesso problema.
Ho smontato tutto ed ho visto che il cavo "nero" della batteria era un pò lento e la rondella completamente bruciata, quindi penso nel risistemare la batteria nella sua sede si è leggermente allentata quindi facendo contatto ha consumato la rondella quindi aumentando il gioco, sicuramente i vuoti i cali di tensione sono dovuti a questo.
All'avvia avendo questi problemi di sovraccarico la moto va in protezione.
Ora ho mesos sottocarica la batteria per ripristinare quel poco che ha perso per dopodicchè serrerò i cavi e controllerò se ci sono ancora problemi.
a proposito io ho il mantenitore di carica modello Accumate, montato in modo fisso.
Ma se collego il mantenitore di carica alla moto non mi si accende nessun led tranne quello del 12V.
Volevo chiederti ma appena collegato dovrebbe segnare se è scarica o meno?
Come posso capire se funziona?

avatar
9th_Seth
Streetboy
Streetboy

Numero di messaggi : 184
Data d'iscrizione : 29.09.10
Età : 36

Tornare in alto Andare in basso

Re: PROBLEMA ALL'ACCENSIONE

Messaggio Da rillo75 il Dom 2 Gen 2011 - 14:47

credo ti sia semplicemente partita la batteria!
Tutti i problemi che hai descritto possono essere generati da una batteria andata.

Wink
avatar
rillo75
RoadMan
RoadMan

Numero di messaggi : 577
Data d'iscrizione : 02.10.10
Età : 42

Tornare in alto Andare in basso

Re: PROBLEMA ALL'ACCENSIONE

Messaggio Da 9th_Seth il Dom 2 Gen 2011 - 15:47

sicuramente, la farò testare.
avatar
9th_Seth
Streetboy
Streetboy

Numero di messaggi : 184
Data d'iscrizione : 29.09.10
Età : 36

Tornare in alto Andare in basso

Re: PROBLEMA ALL'ACCENSIONE

Messaggio Da Ospite il Dom 2 Gen 2011 - 18:40

ci sono certi mantenitori di carica batteria che NON caricano quando la batteria ha una sua carica residua troppo bassa.. ad esempio il mio fa così..

ho un amico con l'harley che ha avuto lo stesso problema tuo.. mi è venuto in mente che mentre girava, una volta, la moto nn ne voleva sapere di funzionare e andava a 'salti.. cos'era successo?? UN CAVO DELLA BATTERIA SI ERA ALLENTATO DAL MORSETTO..

cmq fai controllare bene tutto l'impianto, perchè con tutti i problemi che hai avuto, un bel check up è d'obbligo.. specialmente il circuito d'accensione che sembra averne risentito un po.. mi pare di aver capito..

Ospite
Ospite


Tornare in alto Andare in basso

Re: PROBLEMA ALL'ACCENSIONE

Messaggio Da azzurri51 il Dom 2 Gen 2011 - 20:30

Penso anche io, da quello che hai detto, che sia la batteria andata.

Ma se la tua batteria non aveva più di 2 anni allora non è normale che sia andata.

Se anche in inverno usi la moto ogni 2 o 3 settimane (e ci fai almeno 30-40 Km) non hai bisogno di carica batteria, se questo è il tuo caso e la batteria si è scaricata comunque allora l'alternatore non carica la batteria corretamente e devi fare controllare l'impianto elettrico della moto.

Se invece in inverno non la usi a lungo e smonti la batteria, questa dovrebbe stare in carica ragionevole (intendo non scendere sotto i 12 V, ricorda che la tensione di una batteria completamente carica è 12,8V) per almeno 6 mesi.
Se usi un caricabatteria devi usare quello giusto altrimenti rovini prematuramente la batteria come può essere in questo caso successo a te.

MI SPIEGO

Le batterie delle nostre Harley sono del tipo AGM.

La sigla significa Absorbed Glass Mat, in parole povere l'elettrolita non è più libero come nelle vecchie batterie (con i tappetti da cui aggiungevi acqua distillata) ma "assorbito" in una resina di vetro, quindi la batteria è "sigillata", priva di manutenzione.

Le batterie AGM hanno tanti vantaggi, le puoi girare come vuoi, resistono a tanti cicli di carica e scarica, sopportano meglio il freddo e mantengono la carica più a lungo.
Per esperienza personale una AGM se usata correttamente dovrebbe durare almeno 4-5 anni.

MA C'E' UN PROBLEMA


Se la batteria si scalda troppo perchè è caricata ad una tensione superiore a quella dovuta, l'elettrolita disciolto nella fibra di vetro evapora comunque ed esce dalla batteria da una valvola di sfiato di sicurezza, a questo punto la batteria è da buttare perchè non puoi più aggiungere l'elettrolita.

In pratica in funzione della temperatura esterna esiste un limite ben preciso della tensione di carica CHE NON DEVE ESSERE SUPERATO.

L'acquisto del caricabatteria giusto per una AGM è fondamentale
, deve avere una rampa di carica rapida ben precisa ed una tensione di mantenimento altrettanto controllata (per essere chiaro in media max. 14 V per la carica rapida e non più di 12,8-13V per il mantenimento).

I caricabatterie per le batterie normali non vanno bene perchè hanno tensioni di carica più alte e molto presto rovinano le AGM.

Questo è quello che so sulle batterie, TI CONSIGLIO ANCHE IO una visita da un buon elettrauto (che almeno però conosca un po' le Harley) per fare un controllo all'impianto elettrico e che ti spiegherà meglio tutto e ti consiglierà senza dubbio la batteria ed il suo caricabatteria giusto.

Un saluto
Ezio

azzurri51
RoadMan
RoadMan

Numero di messaggi : 446
Data d'iscrizione : 24.10.10

Tornare in alto Andare in basso

Re: PROBLEMA ALL'ACCENSIONE

Messaggio Da Ospite il Lun 3 Gen 2011 - 14:21

quoto batteria andata!!
cambiala e vedrai che va tutto a posto

Ospite
Ospite


Tornare in alto Andare in basso

Re: PROBLEMA ALL'ACCENSIONE

Messaggio Da Ospite il Lun 3 Gen 2011 - 15:16

ho un mentenitore della DYNOVOLT, che è adatto anche per mantenere le batterie AGM.. cheers

Ospite
Ospite


Tornare in alto Andare in basso

Re: PROBLEMA ALL'ACCENSIONE

Messaggio Da azzurri51 il Lun 3 Gen 2011 - 19:15

Perfetto Brit è proprio quello che raccomandavo a "9th_Seth" di controllare per non rovinare la batteria AGM.

Voglio comunque sottolineare una cosa che ho detto prima , ... se l'impianto elettrico della moto è a posto e la batteria è usata correttamente (un giro di almeno 30-40 Km ogni una/due settimane, oppure un caricabatteria/mantenitore di buona marca con un programma di carica e mantenimento adatto alle AGM) la batteria DEVE durare almeno qualche anno.

Un saluto
Ezio


azzurri51
RoadMan
RoadMan

Numero di messaggi : 446
Data d'iscrizione : 24.10.10

Tornare in alto Andare in basso

Re: PROBLEMA ALL'ACCENSIONE

Messaggio Da Ospite il Lun 3 Gen 2011 - 20:19

ottimo ezio..

le tue info sono preziose..

Ospite
Ospite


Tornare in alto Andare in basso

Re: PROBLEMA ALL'ACCENSIONE

Messaggio Da tiziano77 il Lun 3 Gen 2011 - 23:38

ciao mi è successo quando portavo a casa una mini minor era molto rigida e la batteria a ogni avvallamento tendeva a saltare...praticamente mi allentava i 2 cavi che a ogni sobbalzo si staccavano leggermente dai poli provocando vuoti...principi di spegnimento e problemi alle luci...il tutto aveva contribuito a scaricarmi anche la batteria...ti consiglio di farla ricaricare correttamente con un carica adatto...di riserrare bene il tutto e riprovare prima di comprare una batteria nuova..ciaooo
avatar
tiziano77
Streetboy
Streetboy

Numero di messaggi : 138
Data d'iscrizione : 06.09.09

Tornare in alto Andare in basso

Re: PROBLEMA ALL'ACCENSIONE

Messaggio Da ICO il Lun 3 Gen 2011 - 23:58

BRIT ha scritto:ci sono certi mantenitori di carica batteria che NON caricano quando la batteria ha una sua carica residua troppo bassa.. ad esempio il mio fa così..

ho un amico con l'harley che ha avuto lo stesso problema tuo.. mi è venuto in mente che mentre girava, una volta, la moto nn ne voleva sapere di funzionare e andava a 'salti.. cos'era successo?? UN CAVO DELLA BATTERIA SI ERA ALLENTATO DAL MORSETTO..

cmq fai controllare bene tutto l'impianto, perchè con tutti i problemi che hai avuto, un bel check up è d'obbligo.. specialmente il circuito d'accensione che sembra averne risentito un po.. mi pare di aver capito..

concordo pienamente il morsetto della batteria. successe anche a me tempo fà sul 1200

ad ogni modo se non dovesse essere così controlla bene la batteria. se è partita è meglio non girarci...
primo potresti danneggiare la centralina e secondo potresti essere lontano da casa e trovarti a piedi

succede con batterie che non hanno problemi figurati con quelle un pò difettose. un mese fà a rozzano a 40 km da casa sono entrato in un negozio e quando sono uscito la batteria della macchina era a zero!
ho chiamato il carroattrezzi e con il booster( si chiama così?) me l'ha fatta partirte ma appena lo staccava la macchina si spegneva!

ciao
avatar
ICO
RoadMan
RoadMan

Numero di messaggi : 415
Data d'iscrizione : 08.09.10

Tornare in alto Andare in basso

Re: PROBLEMA ALL'ACCENSIONE

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum