BENVENUTO !!!

Ciao e benvenuto nel forum IRONEER !!!

-

Qui troverai tante informazioni, tanti consigli e tante idee !!!

-

Questo non è un club..
è una piazza virtuale dove tanti amici chiacchierano e scambiano opinioni sul mondo harley e non!

-

Ti chiediamo solamente di compliare il form di registrazione e rispettare il regolamento !!!

-

grazie!

-

www.ironeer.com

Parole chiave


s'è SVAMPATA SEGNO' ! ! !

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

s'è SVAMPATA SEGNO' ! ! !

Messaggio Da mess il Dom 25 Ott 2009 - 12:04

ieri pomeriggio fatto strano...

vado ad inserire la chiave...

metto in ON il pulsante per avviare il motore..

e..

PPPPAAA!! Shocked

s'è svampato qualcosina...

chiudo e riapro il contatto...

e frecce e fanali posteriori non accendevano...

il rumorino proveniva da sotto la sella..

ho pensato: " fusibile saltato? "

SI.

ho un fusibile saltato...

ho fatto una prova invertendo fusibili ( sono tutti da 15 )..

e funziona tutto.

che ppaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaalle! Rolling Eyes Rolling Eyes Rolling Eyes Rolling Eyes Rolling Eyes

oggi è pure domenica. uff.

qualcuno ha per caso lo schema dei fusibili?

perchè come al solito io non ho il manuale. Rolling Eyes

volevo almeno invertirne uno per andare a comprarne n'altro Smile

salue!
avatar
mess
Iron Admin
Iron Admin

Numero di messaggi : 2047
Data d'iscrizione : 01.06.09
Età : 35

Tornare in alto Andare in basso

Re: s'è SVAMPATA SEGNO' ! ! !

Messaggio Da dex il Lun 26 Ott 2009 - 22:24

che sfiga!
avatar
dex
RoadMan
RoadMan

Numero di messaggi : 274
Data d'iscrizione : 13.06.09
Età : 31

http://www.endesia.com

Tornare in alto Andare in basso

Re: s'è SVAMPATA SEGNO' ! ! !

Messaggio Da Spavy il Mar 27 Ott 2009 - 2:44

Che ci sia finita dentro acqua dopo un lavaggio e che lo abbia fatto andare in corto? Perchè è strano visto che è nuova...
avatar
Spavy
Dark Legend
Dark Legend

Numero di messaggi : 2273
Data d'iscrizione : 08.06.09

Tornare in alto Andare in basso

Re: s'è SVAMPATA SEGNO' ! ! !

Messaggio Da mess il Mar 27 Ott 2009 - 13:12

cambiato fusibile e via.

li ho controllati uno alla volta.

Smile
avatar
mess
Iron Admin
Iron Admin

Numero di messaggi : 2047
Data d'iscrizione : 01.06.09
Età : 35

Tornare in alto Andare in basso

Re: s'è SVAMPATA SEGNO' ! ! !

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum