BENVENUTO !!!

Ciao e benvenuto nel forum IRONEER !!!

-

Qui troverai tante informazioni, tanti consigli e tante idee !!!

-

Questo non è un club..
è una piazza virtuale dove tanti amici chiacchierano e scambiano opinioni sul mondo harley e non!

-

Ti chiediamo solamente di compliare il form di registrazione e rispettare il regolamento !!!

-

grazie!

-

www.ironeer.com

Parole chiave

gomme  sissy  Pressione  Cambio  lavaggio  burly  


Problemino...forse

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problemino...forse

Messaggio Da porry il Lun 1 Nov 2010 - 23:14

Non essendo esperto di meccanica e moto in genere vi chiedo un aiutino. Oggi dopo due settimane ho acceso la moto per fare 10 minuti di giretto. Appena accesa non faceva rumori strani, ma ho notato che gli scarichi fumavano più del solito e per terra ha lasciato delle spruzzatine sembra di olio. Mi devo preoccupare o è normale? Ringrazio in anticipo chi mi riponderà...
avatar
porry
Streetboy
Streetboy

Numero di messaggi : 167
Data d'iscrizione : 24.06.10
Età : 37

Tornare in alto Andare in basso

Re: Problemino...forse

Messaggio Da Trucker il Mar 2 Nov 2010 - 0:17

Era fumo o vapore?,comunque anche la mia a volte "sputa" quando l'accendo a freddo ma penso sia normale. E' solo condensa
avatar
Trucker
RoadMan
RoadMan

Numero di messaggi : 718
Data d'iscrizione : 07.10.09
Età : 41

Tornare in alto Andare in basso

Re: Problemino...forse

Messaggio Da porry il Mar 2 Nov 2010 - 11:47

Trucker ha scritto:Era fumo o vapore?,comunque anche la mia a volte "sputa" quando l'accendo a freddo ma penso sia normale. E' solo condensa

grazie trucker, infatti a me sembrava vapore, mi preoccupavano più che altro le goccioline di acqua misto olio
avatar
porry
Streetboy
Streetboy

Numero di messaggi : 167
Data d'iscrizione : 24.06.10
Età : 37

Tornare in alto Andare in basso

Re: Problemino...forse

Messaggio Da liv81 il Gio 4 Nov 2010 - 10:32

si a me lo fa tutti i giorni ma è normale, spero solo che col passare degli anni non mi marcisca il teminale... ma non penso.


Ultima modifica di liv81 il Ven 5 Nov 2010 - 23:12, modificato 1 volta
avatar
liv81
Dark Legend
Dark Legend

Numero di messaggi : 1153
Data d'iscrizione : 29.07.10

Tornare in alto Andare in basso

Re: Problemino...forse

Messaggio Da Moonblack il Gio 4 Nov 2010 - 12:04

E' abbastanza normale, se hai modo fai un giro un po' più lungo così eviterai problemini di corrosione, se i terminali vanno in temperatura tutto il vapore e condensa se ne va riducendo eventuali erosioni
Very Happy
avatar
Moonblack
King Ironeer
King Ironeer

Numero di messaggi : 6171
Data d'iscrizione : 09.01.10
Età : 38

Tornare in alto Andare in basso

Re: Problemino...forse

Messaggio Da porry il Ven 5 Nov 2010 - 19:45

grazie!!!
di sto periodo posso usarla solo una volta alla settimana, la domenica..adesso poi iniziano le nebbie in val padana, prenderei un fosso al km...l'ho usata scorsa settimana e mi è durato il cagotto per 3 giorni
avatar
porry
Streetboy
Streetboy

Numero di messaggi : 167
Data d'iscrizione : 24.06.10
Età : 37

Tornare in alto Andare in basso

Re: Problemino...forse

Messaggio Da Moonblack il Ven 5 Nov 2010 - 19:48

porry ha scritto:grazie!!!
di sto periodo posso usarla solo una volta alla settimana, la domenica..adesso poi iniziano le nebbie in val padana, prenderei un fosso al km...l'ho usata scorsa settimana e mi è durato il cagotto per 3 giorni


Figurati
Wink
avatar
Moonblack
King Ironeer
King Ironeer

Numero di messaggi : 6171
Data d'iscrizione : 09.01.10
Età : 38

Tornare in alto Andare in basso

Re: Problemino...forse

Messaggio Da Pezzodiferro il Sab 6 Nov 2010 - 11:50

Sicuri che e' tutto ok? capisco la condensa a freddo dagli scarichi..... ma goccioline olio? study
avatar
Pezzodiferro
RoadMan
RoadMan

Numero di messaggi : 481
Data d'iscrizione : 28.11.09

Tornare in alto Andare in basso

Re: Problemino...forse

Messaggio Da liv81 il Sab 6 Nov 2010 - 22:07

Pezzodiferro ha scritto:Sicuri che e' tutto ok? capisco la condensa a freddo dagli scarichi..... ma goccioline olio? study

no non deve perdere olio si è sbagliato era solo condensa, non è un 2T. se perde olio da qualsiasi parte vuol dire che è diffettosa.
avatar
liv81
Dark Legend
Dark Legend

Numero di messaggi : 1153
Data d'iscrizione : 29.07.10

Tornare in alto Andare in basso

Re: Problemino...forse

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum