BENVENUTO !!!

Ciao e benvenuto nel forum IRONEER !!!

-

Qui troverai tante informazioni, tanti consigli e tante idee !!!

-

Questo non è un club..
è una piazza virtuale dove tanti amici chiacchierano e scambiano opinioni sul mondo harley e non!

-

Ti chiediamo solamente di compliare il form di registrazione e rispettare il regolamento !!!

-

grazie!

-

www.ironeer.com

Parole chiave

sissy  burly  Pressione  gomme  Cambio  lavaggio  


Problema! Aiutino...

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problema! Aiutino...

Messaggio Da zioMarco il Sab 30 Ott 2010 - 10:32

Ciao a tutti compagni di viaggio!
Vengo al punto... La mia Iron ha 3500 km. L'ho comprata che ne aveva 2300 e da quando l'ho presa ha sempre fatto un fischio fastidioso in frenata, praticamente nell'ultima parte di frenata subito prima di fermarmi. Pensavo che con l'utilizzo passasse ma nulla. Il freno posteriore premetto che funziona benissimo. Cosa può essere? sporco? Posso risolvermelo da solo o devo portarla per forza al dealer?
Seconda cosa: è normale che quando prendo i dossi cittadini, quelli rallentatori per intenderci, la forcella va subito a "pacco"??? si parla di velocità dell'ordine di circa 15/20 km/h. Ma è normale??? Con tutte le buche che ci sono in città la guida diventa un tormento. Rischio di rompere qualcosa? Soluzioni per ridurre questo effetto?
avatar
zioMarco
Ironeer
Ironeer

Numero di messaggi : 24
Data d'iscrizione : 15.07.10

Tornare in alto Andare in basso

Re: Problema! Aiutino...

Messaggio Da Ospite il Sab 30 Ott 2010 - 11:31

zioMarco ha scritto:Ciao a tutti compagni di viaggio!
Vengo al punto... La mia Iron ha 3500 km. L'ho comprata che ne aveva 2300 e da quando l'ho presa ha sempre fatto un fischio fastidioso in frenata, praticamente nell'ultima parte di frenata subito prima di fermarmi. Pensavo che con l'utilizzo passasse ma nulla. Il freno posteriore premetto che funziona benissimo. Cosa può essere? sporco? Posso risolvermelo da solo o devo portarla per forza al dealer?
Seconda cosa: è normale che quando prendo i dossi cittadini, quelli rallentatori per intenderci, la forcella va subito a "pacco"??? si parla di velocità dell'ordine di circa 15/20 km/h. Ma è normale??? Con tutte le buche che ci sono in città la guida diventa un tormento. Rischio di rompere qualcosa? Soluzioni per ridurre questo effetto?


per i freni non preoccuparti..se funzionano bene un fischio può anche starci, soprattutto visto che disco e pastiglie sono praticamente nuovi e poco usati..con un po' di km in più sulle spalle il fischio svanirà
le forcelle a pacco sono un problema comune a molte 883 ma non preoccuparti che non rompi niente..se vuoi risolvere il rpoblema con una piccola spesa fatti cambiare l'olio delle forcelle con uno più denso e vedrai che il problema sparisce ( o comunque migliora di molto)
altrimenti se hai voglia di spendere ti puoi sempre comprare una bella forca springer...
Laughing Laughing Laughing

don't worry

Ospite
Ospite


Tornare in alto Andare in basso

Re: Problema! Aiutino...

Messaggio Da zioMarco il Sab 30 Ott 2010 - 11:38

Sospiro di sollievo Very Happy
Quanto può costare l'operazione OLIO? Mi diresti anche tipo e densità?
Comunque sia, la moto è nuova, il fischio non lo deve fare.
avatar
zioMarco
Ironeer
Ironeer

Numero di messaggi : 24
Data d'iscrizione : 15.07.10

Tornare in alto Andare in basso

Re: Problema! Aiutino...

Messaggio Da Ospite il Sab 30 Ott 2010 - 11:45

zioMarco ha scritto:Sospiro di sollievo Very Happy
Quanto può costare l'operazione OLIO? Mi diresti anche tipo e densità?
Comunque sia, la moto è nuova, il fischio non lo deve fare.


il fischio ipende dalle pastiglie che, se ancora nuove o quasi possono fischiare.. non c'è problema..al massimo ocntrolla che il disco non sia rigato (ne dubito)
non so che tipo di olio usano.. io ho speso 60 euro per il cambio

Ospite
Ospite


Tornare in alto Andare in basso

Re: Problema! Aiutino...

Messaggio Da Pezzodiferro il Sab 30 Ott 2010 - 12:03

zioMarco ha scritto:Ciao a tutti compagni di viaggio!
Vengo al punto... La mia Iron ha 3500 km. L'ho comprata che ne aveva 2300 e da quando l'ho presa ha sempre fatto un fischio fastidioso in frenata, praticamente nell'ultima parte di frenata subito prima di fermarmi. Pensavo che con l'utilizzo passasse ma nulla. Il freno posteriore premetto che funziona benissimo. Cosa può essere? sporco? Posso risolvermelo da solo o devo portarla per forza al dealer?
Seconda cosa: è normale che quando prendo i dossi cittadini, quelli rallentatori per intenderci, la forcella va subito a "pacco"??? si parla di velocità dell'ordine di circa 15/20 km/h. Ma è normale??? Con tutte le buche che ci sono in città la guida diventa un tormento. Rischio di rompere qualcosa? Soluzioni per ridurre questo effetto?
X il fischio nn saprei...x la forcella della nostra iron (che fa ca-are...) ci sono tante discussioni....dovresti far sostituire l'olio con uno piu' denso...se nn risolvi del tutto si mettono gli spessori nelle forcelle...a questo punto avrai finalmente una FORCELLA che FUNZIONA... e siccome LORO dicono che il funzionamento originale e' giusto cosi'(MAI VISTO CHE UNA FORCELLA NUOVA FUNZIONI COSì MALE Evil or Very Mad Evil or Very Mad )...e' tutto a tue/nostre spese :@
avatar
Pezzodiferro
RoadMan
RoadMan

Numero di messaggi : 481
Data d'iscrizione : 28.11.09

Tornare in alto Andare in basso

Re: Problema! Aiutino...

Messaggio Da marco iron883 il Sab 30 Ott 2010 - 14:34

prova a pulire il disco con dell'alcool...(con la bici funziona..) Laughing , per la forcella a me han messo gli spessori ed è notevolmente migliorata.
avatar
marco iron883
Dark Legend
Dark Legend

Numero di messaggi : 1128
Data d'iscrizione : 07.11.09
Età : 54

Tornare in alto Andare in basso

Re: Problema! Aiutino...

Messaggio Da zioMarco il Mer 3 Nov 2010 - 20:14

avatar
zioMarco
Ironeer
Ironeer

Numero di messaggi : 24
Data d'iscrizione : 15.07.10

Tornare in alto Andare in basso

Re: Problema! Aiutino...

Messaggio Da vasco.r il Gio 4 Nov 2010 - 13:22

fischio passerà Wink

PEr le forcelle con 30€ tra olio SE e manodopera ho risolto definitivamente il problema Wink
avatar
vasco.r
Dark Legend
Dark Legend

Numero di messaggi : 3609
Data d'iscrizione : 06.11.09
Età : 37

Tornare in alto Andare in basso

Re: Problema! Aiutino...

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum