BENVENUTO !!!

Ciao e benvenuto nel forum IRONEER !!!

-

Qui troverai tante informazioni, tanti consigli e tante idee !!!

-

Questo non è un club..
è una piazza virtuale dove tanti amici chiacchierano e scambiano opinioni sul mondo harley e non!

-

Ti chiediamo solamente di compliare il form di registrazione e rispettare il regolamento !!!

-

grazie!

-

www.ironeer.com

Parole chiave


ORE 7.25...LA MOTO NON PARTE

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

ORE 7.25...LA MOTO NON PARTE

Messaggio Da vincent il Gio 30 Set 2010 - 9:54

Tutto normale,
giro la chiave, le luci si accendono, sento i soliti rumori, spingo start....
eeeeee.... e allora? nulla!!!!!!!!!
L'unico rumore è un tac inutile!!!
Ora chiamo il conce...ma che sarà!
Ho letto l'altro post....speriamo bene!

Ma durante il primo anno il ritiro è gratissss, giusto?!?!

Sad
avatar
vincent
RoadMan
RoadMan

Numero di messaggi : 369
Data d'iscrizione : 02.08.10
Età : 39

Tornare in alto Andare in basso

Re: ORE 7.25...LA MOTO NON PARTE

Messaggio Da Ospite il Gio 30 Set 2010 - 12:45

potrebbe essere la batteria scarica o l'alternatore? quando dici 'TAC' mi viene in mente quello.. quando senti questo rumore, le luci si abbasano di intensità?
per il ritiro gratis nn so se te lo fa il concesionario..
mi sembra di ricordare che nel primo anno e con la tessera HOG il ritiro c'è e te la portano al primo concessionario più vicino..
chiama il concessionario e fatti spiegare bene!!

Ospite
Ospite


Tornare in alto Andare in basso

Re: ORE 7.25...LA MOTO NON PARTE

Messaggio Da Motonera il Gio 30 Set 2010 - 13:05

Chiama tranquillamente il numero che trovi sulla tessera HOG ASSISTANCE 06/42115543 comunichi telaio e nome e ti mandano il carro, primo anno è tutto gratis.
avatar
Motonera
RoadMan
RoadMan

Numero di messaggi : 557
Data d'iscrizione : 20.01.10
Età : 49

Tornare in alto Andare in basso

Re: ORE 7.25...LA MOTO NON PARTE

Messaggio Da vincent il Gio 30 Set 2010 - 14:24

Grazie Raga,
chiamato e passeranno tra un'oretta.
a
102 euro perchè il mio nome ancora nn risulta visto che la moto ha solo 3 mesi...in effetti x registrare una moto almeno 7/8 mesi che fai non li impieghi...
comunque poi me li rimborseranno..così dicono.

Nulla di anomalo a parte che non parte. Fa 'tac' ma l'intestità delle luci non cala....mah

Vedremo
avatar
vincent
RoadMan
RoadMan

Numero di messaggi : 369
Data d'iscrizione : 02.08.10
Età : 39

Tornare in alto Andare in basso

Re: ORE 7.25...LA MOTO NON PARTE

Messaggio Da Ospite il Gio 30 Set 2010 - 14:37

vincent ha scritto:Grazie Raga,
chiamato e passeranno tra un'oretta.
a
102 euro perchè il mio nome ancora nn risulta visto che la moto ha solo 3 mesi...in effetti x registrare una moto almeno 7/8 mesi che fai non li impieghi...
comunque poi me li rimborseranno..così dicono.

Nulla di anomalo a parte che non parte. Fa 'tac' ma l'intestità delle luci non cala....mah

Vedremo
scratch mah!!

cmq ammazza che solerzia nella registrazione!! a mandare mail per le loro adesioni ai gruppi e assicurazioni aggiuntive ci mettono il tempo di un coito di coniglio.. :asd:

Ospite
Ospite


Tornare in alto Andare in basso

Re: ORE 7.25...LA MOTO NON PARTE

Messaggio Da Luke-Iron il Gio 30 Set 2010 - 15:34

Magari sarà il motorino di avviamento...
avatar
Luke-Iron
Dark Legend
Dark Legend

Numero di messaggi : 1199
Data d'iscrizione : 26.04.10
Età : 28

Tornare in alto Andare in basso

Re: ORE 7.25...LA MOTO NON PARTE

Messaggio Da Toretto il Gio 30 Set 2010 - 16:10

vincent mi dispiace per sta cosa, spero che risolverai presto facci sapere come va a finire.
avatar
Toretto
Dark Legend
Dark Legend

Numero di messaggi : 3292
Data d'iscrizione : 02.03.10
Età : 32

Tornare in alto Andare in basso

Re: ORE 7.25...LA MOTO NON PARTE

Messaggio Da Ospite il Gio 30 Set 2010 - 16:25

vincent ha scritto:in effetti x registrare una moto almeno 7/8 mesi che fai non li impieghi...

Vedremo

E che vuoi che sia figlio mio..... dopo 7 mesi alla Hog non risulta nemmeno che la mia moto sia stata venduta dal Concessionario... Suspect

Ospite
Ospite


Tornare in alto Andare in basso

Re: ORE 7.25...LA MOTO NON PARTE

Messaggio Da vincent il Gio 30 Set 2010 - 20:40

annamo bene...
cmq giusto il tempo x il camion di arrivare con la mia moto al conce che mi chiamano....x dirmi che avevano risolto....
Andrò sabato a ritirarla, ma s'era staccato un filo. Credo quello che arriva al motorino di avviamento....
Lo ammetto, sto coso x me potrebbe essere anche a forma di stella, quindi nn so dove sia...ma come l'ho staccato un filo io? Non credo scendendo dalla moto dopo averla posata ieri sera...mah
Cmq meglio così, già stavo in ansia che la prox settimana in ferie nn l'avrei potuta usare!!!

vinc
avatar
vincent
RoadMan
RoadMan

Numero di messaggi : 369
Data d'iscrizione : 02.08.10
Età : 39

Tornare in alto Andare in basso

Re: ORE 7.25...LA MOTO NON PARTE

Messaggio Da Mithrandir78 il Ven 1 Ott 2010 - 0:00

Pensa che oggi ti volevo madare un sms x vederci per la maglietta......

Se sabato vuoi uno "strappo" dal dealer a ritirarla fatti sentire....

Saluti

Very Happy
avatar
Mithrandir78
Streetboy
Streetboy

Numero di messaggi : 126
Data d'iscrizione : 23.05.10
Età : 38

Tornare in alto Andare in basso

Re: ORE 7.25...LA MOTO NON PARTE

Messaggio Da energie883 il Ven 1 Ott 2010 - 0:22

meno male che non era niente di preoccupante...non è che ti sei dimenticato il tacco 15 ai piedi Question Laughing

Sai a volte succede

Ciao grande ricordati giovedì prox cheers cheers
avatar
energie883
RoadMan
RoadMan

Numero di messaggi : 785
Data d'iscrizione : 18.08.10
Età : 46

Tornare in alto Andare in basso

Re: ORE 7.25...LA MOTO NON PARTE

Messaggio Da Tafano il Ven 1 Ott 2010 - 17:17

Allora ragazzi vi dò un pò di dritte per quanto riguarda l'individuazione dei problemi elettrici.
L'impianto elettrico d'alimentazione è composto essenzialmente dall'alternatore (statore e rotore), regolatore e dalla batteria.
Tutti questi elementi, se guasti,portano a non avere energia nella batteria e quindi di trovarci a non poter più partire e rimanere appiedati.
Vediamo come controllare i singoli elementi con l'ausilio di un semplice tester.

Batteria

Impostate il tester su 20 Vdc e mettete il puntale rosso sul morsetto + e il nero sul morsetto - .
Una batteria carica correttemente stà sui 12,9V , il range in cui una batteria si può considerare buona comunque è 13-12,4.Se non vi parte la moto non ve la predete con lei.
Se misurate 0V allora la batteria è collassata, c'è un elemento in corto (cestinatela).
Se la trovate sotto 12,4V allora la batteria è scarica e qui nasce l'interrogativo... non tiene più la carica, non viene più ricaricata o c'é dispersione nell'impianto ???.
Troppe domande andiamo per gradi.

Mettete la batteria in carica, sarebbe meglio una carica bassa per 10 ore (se batteria gel allora sarebbe meglio ad impulsi oppure vi mettete voi a staccare ogni 15 minuti per 5 minuti...ma ce ne sbattiamo altamente), oppure in carica media per 6 ore.
Stacchiamo il tutto e aspettiamo 36-48 ore, dopo questo tempo se la tensione ai capi è sotto 12,4V allora la batteria non regge più la carica (cestinare), se invece è sopra quel valore allora c'è da domandarsi perchè si sia scaricata.
Potrebbe essere che avete lasciato i fari accesi mentre pomiciavate con il trans di turno oppure ci stà che ci sia un problema al regolatore, all'alternatore, o un filo sbucciato che và a massa...vediamo.
Rimettete la batteria in posizione e collegate al morsetto solo il cavo + (ah blocchetto della chiave su off), prendete il tester e mettete la funzione ohm su una scala di circa 20mA, mettete il puntale rosso sul morsetto - della batteria e il puntale nero sul cavo della batteria che andava al meno. Se leggete un valore intorno a 0,1-0,2 tutto ok altrimenti se maggiore mi dispiace dirvelo ma c'è una dispersione e dovrete buttare all'aria mezza moto per smoccolare su un filettino sbucciato.
Adesso controlliamo regolatore e alternatore.
Montate anche l'altro morsetto alla batteria (la batteria penso che sia carica sennò era nel cestino), accendete la moto se vi parte e misurate la tensione rimpostando il tester su 20Vdc o superiori, se l'alternatore e il regolatore funzionano correttemente dovreste leggere una tenzione di 14-15Vdc vuol dire che tutto è ok se leggete meno non arriva corrente se leggete sopra 16V vuol dire che farete un bel botto...o almeno la vostra batteria.
Ok, se avete letto un valore sotto 13,5-13 c'è un problema o al raddrizzatore o all'alternatore per vedere chi è il colpevole basta staccare il connettore al raddrizzatore che arriva dallo statore ( ora però non mi ricordo se all'hd arrivavano un bifase o un trifase... ma chi se ne fotte è uguale) prendete il tester, impostate ora la tensione ma su l'alternata AC mettete una 50Vac in su, accendete la moto e piazzate i puntali nei connettori, se arrivano due fili controllate solo quella tensione se sono 3 allora dovrete leggere la tensione in tutte le coppie 1-2 1-3 2-3 e i valori dovranno essere uguali per numeri di giri di riferimento altrimenti c'è un problema all'alternatore. Ah quali sono questi valori ...certo ... sono 20Vac al minimo e poi aumentare sui 50Vac in su all'aumentare dei giri.

Spero vi possa servire...
avatar
Tafano
Ironeer
Ironeer

Numero di messaggi : 12
Data d'iscrizione : 25.09.10

Tornare in alto Andare in basso

Re: ORE 7.25...LA MOTO NON PARTE

Messaggio Da Luke-Iron il Ven 1 Ott 2010 - 19:09

Felice che tu abbia risolto Very Happy ...magari non lo hai staccato nemmeno tu in filo...forse sara stato agganciato male e con le vibrazioni si è staccato...
avatar
Luke-Iron
Dark Legend
Dark Legend

Numero di messaggi : 1199
Data d'iscrizione : 26.04.10
Età : 28

Tornare in alto Andare in basso

Re: ORE 7.25...LA MOTO NON PARTE

Messaggio Da Paulster il Ven 1 Ott 2010 - 21:20

Tafano ha scritto:Allora ragazzi vi dò un pò di dritte per quanto riguarda l'individuazione dei problemi elettrici.
L'impianto elettrico d'alimentazione è composto essenzialmente dall'alternatore (statore e rotore), regolatore e dalla batteria.
Tutti questi elementi, se guasti,portano a non avere energia nella batteria e quindi di trovarci a non poter più partire e rimanere appiedati.
Vediamo come controllare i singoli elementi con l'ausilio di un semplice tester.

Batteria

Impostate il tester su 20 Vdc e mettete il puntale rosso sul morsetto + e il nero sul morsetto - .
Una batteria carica correttemente stà sui 12,9V , il range in cui una batteria si può considerare buona comunque è 13-12,4.Se non vi parte la moto non ve la predete con lei.
Se misurate 0V allora la batteria è collassata, c'è un elemento in corto (cestinatela).
Se la trovate sotto 12,4V allora la batteria è scarica e qui nasce l'interrogativo... non tiene più la carica, non viene più ricaricata o c'é dispersione nell'impianto ???.
Troppe domande andiamo per gradi.

Mettete la batteria in carica, sarebbe meglio una carica bassa per 10 ore (se batteria gel allora sarebbe meglio ad impulsi oppure vi mettete voi a staccare ogni 15 minuti per 5 minuti...ma ce ne sbattiamo altamente), oppure in carica media per 6 ore.
Stacchiamo il tutto e aspettiamo 36-48 ore, dopo questo tempo se la tensione ai capi è sotto 12,4V allora la batteria non regge più la carica (cestinare), se invece è sopra quel valore allora c'è da domandarsi perchè si sia scaricata.
Potrebbe essere che avete lasciato i fari accesi mentre pomiciavate con il trans di turno oppure ci stà che ci sia un problema al regolatore, all'alternatore, o un filo sbucciato che và a massa...vediamo.
Rimettete la batteria in posizione e collegate al morsetto solo il cavo + (ah blocchetto della chiave su off), prendete il tester e mettete la funzione ohm su una scala di circa 20mA, mettete il puntale rosso sul morsetto - della batteria e il puntale nero sul cavo della batteria che andava al meno. Se leggete un valore intorno a 0,1-0,2 tutto ok altrimenti se maggiore mi dispiace dirvelo ma c'è una dispersione e dovrete buttare all'aria mezza moto per smoccolare su un filettino sbucciato.
Adesso controlliamo regolatore e alternatore.
Montate anche l'altro morsetto alla batteria (la batteria penso che sia carica sennò era nel cestino), accendete la moto se vi parte e misurate la tensione rimpostando il tester su 20Vdc o superiori, se l'alternatore e il regolatore funzionano correttemente dovreste leggere una tenzione di 14-15Vdc vuol dire che tutto è ok se leggete meno non arriva corrente se leggete sopra 16V vuol dire che farete un bel botto...o almeno la vostra batteria.
Ok, se avete letto un valore sotto 13,5-13 c'è un problema o al raddrizzatore o all'alternatore per vedere chi è il colpevole basta staccare il connettore al raddrizzatore che arriva dallo statore ( ora però non mi ricordo se all'hd arrivavano un bifase o un trifase... ma chi se ne fotte è uguale) prendete il tester, impostate ora la tensione ma su l'alternata AC mettete una 50Vac in su, accendete la moto e piazzate i puntali nei connettori, se arrivano due fili controllate solo quella tensione se sono 3 allora dovrete leggere la tensione in tutte le coppie 1-2 1-3 2-3 e i valori dovranno essere uguali per numeri di giri di riferimento altrimenti c'è un problema all'alternatore. Ah quali sono questi valori ...certo ... sono 20Vac al minimo e poi aumentare sui 50Vac in su all'aumentare dei giri.

Spero vi possa servire...

avatar
Paulster
Dark Legend
Dark Legend

Numero di messaggi : 1373
Data d'iscrizione : 25.09.09
Età : 52

Tornare in alto Andare in basso

Re: ORE 7.25...LA MOTO NON PARTE

Messaggio Da Kobe75 il Sab 2 Ott 2010 - 21:11

Paulster ha scritto:
Tafano ha scritto:Allora ragazzi vi dò un pò di dritte per quanto riguarda l'individuazione dei problemi elettrici.
L'impianto elettrico d'alimentazione è composto essenzialmente dall'alternatore (statore e rotore), regolatore e dalla batteria.
Tutti questi elementi, se guasti,portano a non avere energia nella batteria e quindi di trovarci a non poter più partire e rimanere appiedati.
Vediamo come controllare i singoli elementi con l'ausilio di un semplice tester.

Batteria

Impostate il tester su 20 Vdc e mettete il puntale rosso sul morsetto + e il nero sul morsetto - .
Una batteria carica correttemente stà sui 12,9V , il range in cui una batteria si può considerare buona comunque è 13-12,4.Se non vi parte la moto non ve la predete con lei.
Se misurate 0V allora la batteria è collassata, c'è un elemento in corto (cestinatela).
Se la trovate sotto 12,4V allora la batteria è scarica e qui nasce l'interrogativo... non tiene più la carica, non viene più ricaricata o c'é dispersione nell'impianto ???.
Troppe domande andiamo per gradi.

Mettete la batteria in carica, sarebbe meglio una carica bassa per 10 ore (se batteria gel allora sarebbe meglio ad impulsi oppure vi mettete voi a staccare ogni 15 minuti per 5 minuti...ma ce ne sbattiamo altamente), oppure in carica media per 6 ore.
Stacchiamo il tutto e aspettiamo 36-48 ore, dopo questo tempo se la tensione ai capi è sotto 12,4V allora la batteria non regge più la carica (cestinare), se invece è sopra quel valore allora c'è da domandarsi perchè si sia scaricata.
Potrebbe essere che avete lasciato i fari accesi mentre pomiciavate con il trans di turno oppure ci stà che ci sia un problema al regolatore, all'alternatore, o un filo sbucciato che và a massa...vediamo.
Rimettete la batteria in posizione e collegate al morsetto solo il cavo + (ah blocchetto della chiave su off), prendete il tester e mettete la funzione ohm su una scala di circa 20mA, mettete il puntale rosso sul morsetto - della batteria e il puntale nero sul cavo della batteria che andava al meno. Se leggete un valore intorno a 0,1-0,2 tutto ok altrimenti se maggiore mi dispiace dirvelo ma c'è una dispersione e dovrete buttare all'aria mezza moto per smoccolare su un filettino sbucciato.
Adesso controlliamo regolatore e alternatore.
Montate anche l'altro morsetto alla batteria (la batteria penso che sia carica sennò era nel cestino), accendete la moto se vi parte e misurate la tensione rimpostando il tester su 20Vdc o superiori, se l'alternatore e il regolatore funzionano correttemente dovreste leggere una tenzione di 14-15Vdc vuol dire che tutto è ok se leggete meno non arriva corrente se leggete sopra 16V vuol dire che farete un bel botto...o almeno la vostra batteria.
Ok, se avete letto un valore sotto 13,5-13 c'è un problema o al raddrizzatore o all'alternatore per vedere chi è il colpevole basta staccare il connettore al raddrizzatore che arriva dallo statore ( ora però non mi ricordo se all'hd arrivavano un bifase o un trifase... ma chi se ne fotte è uguale) prendete il tester, impostate ora la tensione ma su l'alternata AC mettete una 50Vac in su, accendete la moto e piazzate i puntali nei connettori, se arrivano due fili controllate solo quella tensione se sono 3 allora dovrete leggere la tensione in tutte le coppie 1-2 1-3 2-3 e i valori dovranno essere uguali per numeri di giri di riferimento altrimenti c'è un problema all'alternatore. Ah quali sono questi valori ...certo ... sono 20Vac al minimo e poi aumentare sui 50Vac in su all'aumentare dei giri.

Spero vi possa servire...


:asd: :asd:
esattamente quello che ho pensato anch'io dopo averlo letto tutto
avatar
Kobe75
Streetboy
Streetboy

Numero di messaggi : 131
Data d'iscrizione : 25.09.10

Tornare in alto Andare in basso

Re: ORE 7.25...LA MOTO NON PARTE

Messaggio Da Tafano il Sab 2 Ott 2010 - 22:10

Ma dai che è semplice ... se non capite questo nn oso farvi la lezione sul controllo degli iniettori e la registrazione delle valvole !!!
avatar
Tafano
Ironeer
Ironeer

Numero di messaggi : 12
Data d'iscrizione : 25.09.10

Tornare in alto Andare in basso

Re: ORE 7.25...LA MOTO NON PARTE

Messaggio Da vincent il Dom 3 Ott 2010 - 22:39

alla fine era un filo staccato che neanche se ci provassi tutta la vita riuscirei ad arrivaci con le mani!!!
avatar
vincent
RoadMan
RoadMan

Numero di messaggi : 369
Data d'iscrizione : 02.08.10
Età : 39

Tornare in alto Andare in basso

Re: ORE 7.25...LA MOTO NON PARTE

Messaggio Da Paulster il Lun 4 Ott 2010 - 21:48

Tafano ha scritto:Ma dai che è semplice ... se non capite questo nn oso farvi la lezione sul controllo degli iniettori e la registrazione delle valvole !!!

io accendo la TV e uso il Microonde senza avere la necessità di sapere tutto dell'elettronica
avatar
Paulster
Dark Legend
Dark Legend

Numero di messaggi : 1373
Data d'iscrizione : 25.09.09
Età : 52

Tornare in alto Andare in basso

Re: ORE 7.25...LA MOTO NON PARTE

Messaggio Da Tafano il Lun 4 Ott 2010 - 22:20

Paulster ha scritto:
Tafano ha scritto:Ma dai che è semplice ... se non capite questo nn oso farvi la lezione sul controllo degli iniettori e la registrazione delle valvole !!!

io accendo la TV e uso il Microonde senza avere la necessità di sapere tutto dell'elettronica

mha dai... non ce l'hai un pò di curiosità nel sapere come funziona la tua moto,sapere da cosa deriva un rumore.
La prossima voltà porto dietro il tester e ti faccio sporcare un pò le mani così impari Surprised
avatar
Tafano
Ironeer
Ironeer

Numero di messaggi : 12
Data d'iscrizione : 25.09.10

Tornare in alto Andare in basso

Re: ORE 7.25...LA MOTO NON PARTE

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum