BENVENUTO !!!

Ciao e benvenuto nel forum IRONEER !!!

-

Qui troverai tante informazioni, tanti consigli e tante idee !!!

-

Questo non è un club..
è una piazza virtuale dove tanti amici chiacchierano e scambiano opinioni sul mondo harley e non!

-

Ti chiediamo solamente di compliare il form di registrazione e rispettare il regolamento !!!

-

grazie!

-

www.ironeer.com

Parole chiave

burly  lavaggio  Cambio  Pressione  sissy  gomme  


problemi display

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problemi display

Messaggio Da Alice il Lun 13 Set 2010 - 17:52

Oggi mi sono fatta circa 130 km sotto l'acqua, a circa 25 km da casa il display ha iniziato a fare il matto, ha inizato a lampeggiare 24 hr, poi da solo è andato sull'ora sempre lampeggiando.
Ora non riesco più a visualizzare nè l'orologio, nè i km parziali e la spia del display sul km rimane sempre accesa, anche a chiave disinserita Shocked Shocked Shocked

Qualcuno può aiutarmi? Rolling Eyes
avatar
Alice
Dark Legend
Dark Legend

Numero di messaggi : 2263
Data d'iscrizione : 14.04.10
Età : 42

Tornare in alto Andare in basso

Re: problemi display

Messaggio Da ANIMANERA23 il Lun 13 Set 2010 - 18:06

Smontalo, asciugalo x bene e poi WD40 sui connettori!
avatar
ANIMANERA23
Iron Mechanical
Iron Mechanical

Numero di messaggi : 3369
Data d'iscrizione : 03.06.09

Tornare in alto Andare in basso

Re: problemi display

Messaggio Da bongio il Lun 13 Set 2010 - 18:21

Alice ha scritto:Oggi mi sono fatta circa 130 km sotto l'acqua, a circa 25 km da casa il display ha iniziato a fare il matto, ha inizato a lampeggiare 24 hr, poi da solo è andato sull'ora sempre lampeggiando.
Ora non riesco più a visualizzare nè l'orologio, nè i km parziali e la spia del display sul km rimane sempre accesa, anche a chiave disinserita Shocked Shocked Shocked

Qualcuno può aiutarmi? Rolling Eyes

Qualcuno dovrà pur dirtelo: purtroppo la centralina è andata, e con essa tutto l'impianto elettrico della moto.
Probabilmente non partirà mai più.

Razz Razz Razz
avatar
bongio
Dark Legend
Dark Legend

Numero di messaggi : 5696
Data d'iscrizione : 21.02.10
Età : 38

Tornare in alto Andare in basso

Re: problemi display

Messaggio Da Alice il Lun 13 Set 2010 - 18:34

bongio ha scritto:
Alice ha scritto:Oggi mi sono fatta circa 130 km sotto l'acqua, a circa 25 km da casa il display ha iniziato a fare il matto, ha inizato a lampeggiare 24 hr, poi da solo è andato sull'ora sempre lampeggiando.
Ora non riesco più a visualizzare nè l'orologio, nè i km parziali e la spia del display sul km rimane sempre accesa, anche a chiave disinserita Shocked Shocked Shocked

Qualcuno può aiutarmi? Rolling Eyes

Qualcuno dovrà pur dirtelo: purtroppo la centralina è andata, e con essa tutto l'impianto elettrico della moto.
Probabilmente non partirà mai più.

Razz Razz Razz

MA CHE CAVOLO STAI DICENDO?????????
LA MOTO VA Evil or Very Mad
avatar
Alice
Dark Legend
Dark Legend

Numero di messaggi : 2263
Data d'iscrizione : 14.04.10
Età : 42

Tornare in alto Andare in basso

Re: problemi display

Messaggio Da Alice il Lun 13 Set 2010 - 18:35

L'errore che mi ha dato è d1A09. Ho guardato nella lista degli errori che è stata pubblicata sul forum, ma questo non c'è.
Non so smontare il display, domani la porto dal concessionario
avatar
Alice
Dark Legend
Dark Legend

Numero di messaggi : 2263
Data d'iscrizione : 14.04.10
Età : 42

Tornare in alto Andare in basso

Re: problemi display

Messaggio Da bongio il Lun 13 Set 2010 - 18:36

Alice ha scritto:L'errore che mi ha dato è d1A09. Ho guardato nella lista degli errori che è stata pubblicata sul forum, ma questo non c'è.
Non so smontare il display, domani la porto dal concessionario

Alice stavo solo scherzando! Razz
Se hai bisogno di aiuto per smontare il contakm fammi un fischio, è roba da 10 minuti al massimo.
A patto però che tu abbia la brugolina giusta per aprirlo...
avatar
bongio
Dark Legend
Dark Legend

Numero di messaggi : 5696
Data d'iscrizione : 21.02.10
Età : 38

Tornare in alto Andare in basso

Re: problemi display

Messaggio Da Alice il Lun 13 Set 2010 - 18:39

bongio ha scritto:
Alice ha scritto:L'errore che mi ha dato è d1A09. Ho guardato nella lista degli errori che è stata pubblicata sul forum, ma questo non c'è.
Non so smontare il display, domani la porto dal concessionario

sarà meglio, dopo quello che ho speso per tutta sta roba di centralina & C.
Non ti preoccupare domani la porto al concessionario. Ma mi girano, dopo il mio primo motoraduno al Faak (stupendo), e il mio primo viaggio un pò lungo sotto l'acqua, la mia motoretta mi lancia sti segnali anomali....
Alice stavo solo scherzando! Razz
Se hai bisogno di aiuto per smontare il contakm fammi un fischio, è roba da 10 minuti al massimo.
A patto però che tu abbia la brugolina giusta per aprirlo...
avatar
Alice
Dark Legend
Dark Legend

Numero di messaggi : 2263
Data d'iscrizione : 14.04.10
Età : 42

Tornare in alto Andare in basso

Re: problemi display

Messaggio Da Spavy il Lun 13 Set 2010 - 18:45

Non ti allarmare e non smontare niente. Lasciala in garage che probabilmente si tratta solo di umidità che deve evaporare. Al limite prendi un asciugacapelli e vai di aria calda.
avatar
Spavy
Dark Legend
Dark Legend

Numero di messaggi : 2273
Data d'iscrizione : 08.06.09

Tornare in alto Andare in basso

Re: problemi display

Messaggio Da Alice il Lun 13 Set 2010 - 21:11

Spavy ha scritto:Non ti allarmare e non smontare niente. Lasciala in garage che probabilmente si tratta solo di umidità che deve evaporare. Al limite prendi un asciugacapelli e vai di aria calda.

Grazie Spavy, sempre saggio.
Ps ma sei poi venuto al Faak?
avatar
Alice
Dark Legend
Dark Legend

Numero di messaggi : 2263
Data d'iscrizione : 14.04.10
Età : 42

Tornare in alto Andare in basso

Re: problemi display

Messaggio Da Ospite il Lun 13 Set 2010 - 21:54

Alice ha scritto:
Spavy ha scritto:Non ti allarmare e non smontare niente. Lasciala in garage che probabilmente si tratta solo di umidità che deve evaporare. Al limite prendi un asciugacapelli e vai di aria calda.

Grazie Spavy, sempre saggio.
Ps ma sei poi venuto al Faak?

e soprattutto cerca di limitare le visite dal dealer..

Ospite
Ospite


Tornare in alto Andare in basso

Re: problemi display

Messaggio Da Alice il Lun 13 Set 2010 - 21:58

ficrav ha scritto:
Alice ha scritto:
Spavy ha scritto:Non ti allarmare e non smontare niente. Lasciala in garage che probabilmente si tratta solo di umidità che deve evaporare. Al limite prendi un asciugacapelli e vai di aria calda.

Grazie Spavy, sempre saggio.
Ps ma sei poi venuto al Faak?

e soprattutto cerca di limitare le visite dal dealer..

la moto è in garanzia, se ci fosse un guasto elettrico, non penso proprio che lo pago io
avatar
Alice
Dark Legend
Dark Legend

Numero di messaggi : 2263
Data d'iscrizione : 14.04.10
Età : 42

Tornare in alto Andare in basso

Re: problemi display

Messaggio Da Ospite il Lun 13 Set 2010 - 22:04

Alice ha scritto:
ficrav ha scritto:
Alice ha scritto:
Spavy ha scritto:Non ti allarmare e non smontare niente. Lasciala in garage che probabilmente si tratta solo di umidità che deve evaporare. Al limite prendi un asciugacapelli e vai di aria calda.

Grazie Spavy, sempre saggio.
Ps ma sei poi venuto al Faak?

e soprattutto cerca di limitare le visite dal dealer..

la moto è in garanzia, se ci fosse un guasto elettrico, non penso proprio che lo pago io

non ci giurerei...

Ospite
Ospite


Tornare in alto Andare in basso

Re: problemi display

Messaggio Da liv81 il Lun 13 Set 2010 - 22:32

ficrav ha scritto:
Alice ha scritto:
ficrav ha scritto:
Alice ha scritto:
Spavy ha scritto:Non ti allarmare e non smontare niente. Lasciala in garage che probabilmente si tratta solo di umidità che deve evaporare. Al limite prendi un asciugacapelli e vai di aria calda.

Grazie Spavy, sempre saggio.
Ps ma sei poi venuto al Faak?

e soprattutto cerca di limitare le visite dal dealer..

la moto è in garanzia, se ci fosse un guasto elettrico, non penso proprio che lo pago io

non ci giurerei...

dai ma in HD non sanno fare un contaKm? anni e anni di honda vt600 con 55.000km mai un problema, manco mezzo.... ma forse il tuo è solo un problemino, a me mai successo ma mai fatto tutta sta strada sotto l'acqua, al max una 20ina di km. No
avatar
liv81
Dark Legend
Dark Legend

Numero di messaggi : 1153
Data d'iscrizione : 29.07.10

Tornare in alto Andare in basso

Re: problemi display

Messaggio Da Luke-Iron il Mar 14 Set 2010 - 19:01

Alice hai risolto il problema al display??
avatar
Luke-Iron
Dark Legend
Dark Legend

Numero di messaggi : 1199
Data d'iscrizione : 26.04.10
Età : 28

Tornare in alto Andare in basso

Re: problemi display

Messaggio Da Alice il Mar 14 Set 2010 - 20:38

Luke-Iron ha scritto:Alice hai risolto il problema al display??

oggi purtroppo il meccanico non aveva tempo, allora l'ho lavata, poi lasciata al sole tutto il giorno e sembra risolto. Ma mi lascia al quanto perplessa che una moto abbia di questi problemi, sicuramente è entrata dell'acqua o dell'umidità nel display e questo è andato in tild. Ma a solo 3 mesi e mezzo di vita la moto, incredibile, no?
avatar
Alice
Dark Legend
Dark Legend

Numero di messaggi : 2263
Data d'iscrizione : 14.04.10
Età : 42

Tornare in alto Andare in basso

Re: problemi display

Messaggio Da marco iron883 il Mer 15 Set 2010 - 14:04

Alice ha scritto:
Luke-Iron ha scritto:Alice hai risolto il problema al display??

oggi purtroppo il meccanico non aveva tempo, allora l'ho lavata, poi lasciata al sole tutto il giorno e sembra risolto. Ma mi lascia al quanto perplessa che una moto abbia di questi problemi, sicuramente è entrata dell'acqua o dell'umidità nel display e questo è andato in tild. Ma a solo 3 mesi e mezzo di vita la moto, incredibile, no?

no non è affatto incredibile...conosco gente con Guzzi nuovo ke ha avuto problemi simili dopo aver lasciato la moto parcheggiata sotto la pioggia per 2 h...hanno risolto come diceva Spavy asgiugando tutto col phon
avatar
marco iron883
Dark Legend
Dark Legend

Numero di messaggi : 1128
Data d'iscrizione : 07.11.09
Età : 54

Tornare in alto Andare in basso

Re: problemi display

Messaggio Da Bill il Mer 15 Set 2010 - 19:18

Alice ha scritto:
...allora l'ho lavata, poi lasciata al sole tutto il giorno e sembra risolto. Ma mi lascia al quanto perplessa che una moto abbia di questi problemi

Bene, forse te la sei cavata! Meglio così!

E' vero, sembra incredibile che una moto nuova possa essere soggetta a problemi di questa natura, però non dimentichiamoci che sono mezzi completamente esposti alle intemperie.
Io sto seriamente valutando l'idea di portarmi un telo coprimoto per la notte durante i viaggi; non l'ho mai fatto anche perchè non ho mai riscontrato problemi al mattino, però sicuramente male non fa.

Tienilo controllato quel display, potrebbe ripresentarsi il problema e semmai sfrutta la garanzia.
avatar
Bill
Ironeer
Ironeer

Numero di messaggi : 64
Data d'iscrizione : 29.04.10
Età : 41

Tornare in alto Andare in basso

Re: problemi display

Messaggio Da Ospite il Mer 15 Set 2010 - 20:08

dai un giro di nastro isolante nero sulle giunture del cilindro in cui è alloggiato il display e magari mettine un po' anche a coprire la brugola che c'è sul retro..
poca spesa tanta resa e niente storie con il dealer..

Ospite
Ospite


Tornare in alto Andare in basso

Re: problemi display

Messaggio Da Luke-Iron il Mer 15 Set 2010 - 20:22

cheers cheers
avatar
Luke-Iron
Dark Legend
Dark Legend

Numero di messaggi : 1199
Data d'iscrizione : 26.04.10
Età : 28

Tornare in alto Andare in basso

Re: problemi display

Messaggio Da Alice il Mer 15 Set 2010 - 23:02

oggi sono stata dal concessionario, il meccanico ha subito verifica con il computer il problema: è entrata acqua dal "pippiolino" dove si pigia per visualizzare il display. Il tutto sembra funzionare, ma lui preferisce cambiarmi l'intero display in garanzia, teme che possa comunque dare problemi anche in futuro.
Il meccanico HD di Trento è davvero scrupoloso, e devo dire anche onesto!
avatar
Alice
Dark Legend
Dark Legend

Numero di messaggi : 2263
Data d'iscrizione : 14.04.10
Età : 42

Tornare in alto Andare in basso

Re: problemi display

Messaggio Da Ospite il Gio 16 Set 2010 - 0:02

Alice ha scritto:oggi sono stata dal concessionario, il meccanico ha subito verifica con il computer il problema: è entrata acqua dal "pippiolino" dove si pigia per visualizzare il display. Il tutto sembra funzionare, ma lui preferisce cambiarmi l'intero display in garanzia, teme che possa comunque dare problemi anche in futuro.
Il meccanico HD di Trento è davvero scrupoloso, e devo dire anche onesto!

tutto gratis???

Ospite
Ospite


Tornare in alto Andare in basso

Re: problemi display

Messaggio Da liv81 il Gio 16 Set 2010 - 10:07

ficrav ha scritto:
Alice ha scritto:oggi sono stata dal concessionario, il meccanico ha subito verifica con il computer il problema: è entrata acqua dal "pippiolino" dove si pigia per visualizzare il display. Il tutto sembra funzionare, ma lui preferisce cambiarmi l'intero display in garanzia, teme che possa comunque dare problemi anche in futuro.
Il meccanico HD di Trento è davvero scrupoloso, e devo dire anche onesto!

tutto gratis???

pota è in garanzia, vorrei ben vedere.... Very Happy alla fine non dobbiamo essere contenti se fanno il loro lavoro, xè questo problema ha causuato dei problemi alla ragazza e perdite di tempo.
avatar
liv81
Dark Legend
Dark Legend

Numero di messaggi : 1153
Data d'iscrizione : 29.07.10

Tornare in alto Andare in basso

Re: problemi display

Messaggio Da vasco.r il Ven 17 Set 2010 - 11:33

io durante il Vasco Tour, esattamente al ritorno da Paicenza a La Spezia (170km - circa 2 ore) ho preso acqua a secchiate, nessun sintomo di raffreddore della moto Wink
avatar
vasco.r
Dark Legend
Dark Legend

Numero di messaggi : 3609
Data d'iscrizione : 06.11.09
Età : 37

Tornare in alto Andare in basso

Re: problemi display

Messaggio Da Guitarman il Ven 17 Set 2010 - 12:08

Anch'io tanta acqua, la moto è stata per diverse volte sotto il diluvio e non è mai successo niente! Rolling Eyes
avatar
Guitarman
Dark Legend
Dark Legend

Numero di messaggi : 4336
Data d'iscrizione : 12.09.09
Età : 53

http://www.myspace.com/gilnicoletti

Tornare in alto Andare in basso

Re: problemi display

Messaggio Da iron 66 il Ven 17 Set 2010 - 12:10

premetto che la lavo con la lancia al lavaggio fatto il trasimeno sotto un diluvio continuo per ore,che devo di sono stat fortunata (faccio anche gli scongiuri)speriamo vada sempre bene
avatar
iron 66
Queen Ironeer
Queen Ironeer

Numero di messaggi : 10258
Data d'iscrizione : 18.09.09
Età : 51

Tornare in alto Andare in basso

Re: problemi display

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum