BENVENUTO !!!

Ciao e benvenuto nel forum IRONEER !!!

-

Qui troverai tante informazioni, tanti consigli e tante idee !!!

-

Questo non è un club..
è una piazza virtuale dove tanti amici chiacchierano e scambiano opinioni sul mondo harley e non!

-

Ti chiediamo solamente di compliare il form di registrazione e rispettare il regolamento !!!

-

grazie!

-

www.ironeer.com

Parole chiave

gomme  burly  Pressione  Cambio  sissy  lavaggio  


Aiuto!!! Vi pregoooo!!!!

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Aiuto!!! Vi pregoooo!!!!

Messaggio Da Prince il Gio 12 Ago 2010 - 19:45

Ragazzi mi è successa una cosa davvero strana e chiedo a voi per primi una possibile soluzione nel caso vi sia capitata una cosa simile alla mia.
Un giorno mentre ero in giro dal nulla la lancetta del contachilometri và a 0 e non mi indica più la velocità, 500 metri dopo, prima di una rotonda inizio a scalare, si accende la spia del motore e anche accelerando non rispondeva più, fino a spegnersi.
Accosto, provo a riaccenderla girando la chiave, premo il pulsante del motorino elettrico e come normale per 4 sec resta accesa la spia del motore, si spegne, dopodichè si è riaccesa ancora per 10sec, la riaccendo e riparte e la lancetta della velocità torna a funzionare.
Ora la moto ho dovuto per forza usarla in questi giorni e non ha più dato nessun problema l'unico difetto che dà è che durante l'accensione, dopo i primi 4 sec che rimane accesa la spia del motore, questa si spegne e si riaccende dopo poco e rimane accesa per 10 sec per poi spegnersi ancora.
Durante la marcia non si accende mai.

-Voi cosa dite??Spero non sia niente di grave...

-Ho poco più di 6000km e tra poco ho il tagliando, dato che và dite di aspettare o la porto subito?

-La moto è in garanzia, ma dato che ho cambiato scarichi, manubrio, alzato il serbatoio e spostato la bobina, tutto da solo, dite che è decaduta?

Aspetto una risposta da più esperti, grazie in anticipo...sono davvero preoccupato... pale
avatar
Prince
Streetboy
Streetboy

Numero di messaggi : 148
Data d'iscrizione : 01.06.10
Età : 31

http://www.riders-shop-pavia.it

Tornare in alto Andare in basso

Re: Aiuto!!! Vi pregoooo!!!!

Messaggio Da Ospite il Gio 12 Ago 2010 - 19:58

anche a a me un paio vi volte, stesso problema con la lancetta. Dopo che avevo girato per un po' a bassa velocità, mi accorgo che stava a zero ferma e naturalmente anche il contachilometri digitale non andava. Dopo aver acceso e spento la chiavetta mentre camminavo, tutto è andato a posto.
Detto tra noi, oltre al famoso problema della spia della riserva che si accende un po' quando vuole (proplema noto a tutti a quanto vedo), mi sembre proprio che questo contachilometri, o la centralina che le porta i segnali fa SCHIFO, a sto punto penso che non sia tanto un caso sporadico della moto sfigata , o difettosa, ma un problema di progettazione vero e proprio ...insomma, sto ca**o di contachilometri dell'iron è proprio una ciofeca Evil or Very Mad

Ospite
Ospite


Tornare in alto Andare in basso

Re: Aiuto!!! Vi pregoooo!!!!

Messaggio Da Prince il Gio 12 Ago 2010 - 20:05

Ian ha scritto:anche a a me un paio vi volte, stesso problema con la lancetta. Dopo che avevo girato per un po' a bassa velocità, mi accorgo che stava a zero ferma e naturalmente anche il contachilometri digitale non andava. Dopo aver acceso e spento la chiavetta mentre camminavo, tutto è andato a posto.
Detto tra noi, oltre al famoso problema della spia della riserva che si accende un po' quando vuole (proplema noto a tutti a quanto vedo), mi sembre proprio che questo contachilometri, o la centralina che le porta i segnali fa SCHIFO, a sto punto penso che non sia tanto un caso sporadico della moto sfigata , o difettosa, ma un problema di progettazione vero e proprio ...insomma, sto ca**o di contachilometri dell'iron è proprio una ciofeca Evil or Very Mad
La mia paura però è quella SPIA DEL MOTORE che mi spaventa!!! anche se non mi dà problemi durante l'utilizzo non vorrei che la centralina legga qualche segnale di errore dato dal motore, dalle candele, dalla bobina, boh....so che non posso aver paura ogni volta che l'accendo e passano quei 10 secondi, che lei non parta più...e magari sono a 300km da casa
avatar
Prince
Streetboy
Streetboy

Numero di messaggi : 148
Data d'iscrizione : 01.06.10
Età : 31

http://www.riders-shop-pavia.it

Tornare in alto Andare in basso

Re: Aiuto!!! Vi pregoooo!!!!

Messaggio Da Ospite il Gio 12 Ago 2010 - 20:58

beh a questo punto visto piuttosto che vivere nella paura, portala dal dealer; magari nonostante le modifiche, non ti fa paranoie e ti sistema la cosa.. tentar non nuoce e poi la spia del motore accesa deve SEMPRE mettere in allarme.

Ospite
Ospite


Tornare in alto Andare in basso

Re: Aiuto!!! Vi pregoooo!!!!

Messaggio Da mimmo il Gio 12 Ago 2010 - 21:28

piuttosto stare nel dubbio ho con la paura ,portala in officina maglio di loro x spiegarti l'accaduto,,,
avatar
mimmo
Dark Legend
Dark Legend

Numero di messaggi : 2152
Data d'iscrizione : 31.01.10
Età : 45

Tornare in alto Andare in basso

Re: Aiuto!!! Vi pregoooo!!!!

Messaggio Da Prince il Sab 14 Ago 2010 - 16:35

Ho letto da qualche parte però che ci dovrebbe essere un modo per visualizzare gli allarmi, una specia di memoria, sbaglio?
avatar
Prince
Streetboy
Streetboy

Numero di messaggi : 148
Data d'iscrizione : 01.06.10
Età : 31

http://www.riders-shop-pavia.it

Tornare in alto Andare in basso

Re: Aiuto!!! Vi pregoooo!!!!

Messaggio Da Ospite il Sab 14 Ago 2010 - 20:51

Prince ha scritto:Ho letto da qualche parte però che ci dovrebbe essere un modo per visualizzare gli allarmi, una specia di memoria, sbaglio?

so che esiste un aggeggio elettronico da attaccare al connettore che ti visualizza gli errori segnalati.

E se non ricordo male, se fai una ricerca qui sul forum mi sembra che era stata postata la raccolta devi vari codici di errore...(quelli che dovrebbe visualizzarti anche sul display, almeno alcuni)

Ospite
Ospite


Tornare in alto Andare in basso

Re: Aiuto!!! Vi pregoooo!!!!

Messaggio Da Spavy il Dom 15 Ago 2010 - 23:23

bobberboy ha scritto:
Prince ha scritto:Ho letto da qualche parte però che ci dovrebbe essere un modo per visualizzare gli allarmi, una specia di memoria, sbaglio?

so che esiste un aggeggio elettronico da attaccare al connettore che ti visualizza gli errori segnalati.

E se non ricordo male, se fai una ricerca qui sul forum mi sembra che era stata postata la raccolta devi vari codici di errore...(quelli che dovrebbe visualizzarti anche sul display, almeno alcuni)

Questi sono tutti i messaggi di anomalie visualizzati dal display:

DTC FAULT CONDITION MODULE

"BUS Er" Serial data bus shorted/low/open/high
B0563 Battery Voltage High TSM/TSSM
B1004 Fuel Level Sending Unit Low Instruments
B1005 Fuel Level Sending Unit High/Open Instruments
B1006 Accessory Line Over voltage Instruments
B1007 Ignition Line Over voltage Instruments
B1008 Reset Switch Closed Instruments
B1122 Right turn output fault
B1125 (HFSM) Left Turn Output Short to Battery.
B1131 Alarm Output Low TSM/TSSM
B1132 Alarm Output High TSM/TSSM
B1134 Starter Output High TSM/TSSM
B1135 Accelerometer Fault TSM/TSSM
B1141 Ignition switch open/low
B1151 Sidecar BAS Low TSM/TSSM
B1152 Sidecar BAS High TSM/TSSM
B1153 Sidecar BAS Out of Range TSM/TSSM
P0106 MAP Sensor Rate of Range Error Carb
P0107 Map Sensor Failed Open/Low Carb
P0107 Map Sensor Open/Low EFI
P0108 Map Sensor Failed High Carb
P0108 Map Sensor High EFI
P0112 IAT Sensor Voltage Low EFI
P0113 IAT Sensor Voltage Open/High EFI
P0117 ET Sensor Voltage Low EFI
P0118 ET Sensor Voltage Open/High EFI
P0122 TP Sensor Open/Low EFI
P0123 TP Sensor High EFI
P0131 Front 02 sensor low (lean)
P0132 Engine running rich
P0134 Front 02 sensor open/not responding
P0151 Rear 02 sensor low (lean)
P0152 Rear 02 sensor high (rich)
P0154 Rear 02 sensor open/not responding
P0261 Front Injector Open/Low EFI
P0262 Front Injector High EFI
P0263 Rear Injector Open/Low EFI
P0264 Rear Injector High EFI
P0373 CKP Sensor Intermittent Carb
P0373 CKP Sensor Intermittent EFI
P0374 CKP Sensor Not Detected Carb
P0374 CKP Sensor Sync Error EFI
P0501 VSS Low Carb
P0501 VSS Low EFI
P0502 VSS High/Open Carb
P0502 VSS High/Open EFI
P0505 Loss of Idle Speed Control EFI
P0562 Battery Voltage Low Carb
P0562 Battery Voltage Low EFI
P0563 Battery Voltage High Carb
P0563 Battery Voltage High EFI
P0602 Calibration Memory Error Carb
P0603 EEPROM Failure Carb
P0603 ECM EEPROM Error EFI
P0604 RAM Failure Carb
P0605 Program Memory Error Carb
P0605 ECM Flash Error EFI
P0607 Converter Error Carb
P0661 Intake solenoid low/open
P0662 Intake solenoid high/shorted
P1001 System Relay Coil Open/Low EFI
P1002 System relay Coil High/Shorted EFI
P1003 System relay Contacts Open EFI
P1004 System Relay Contacts Closed EFI
P1009 Incorrect Password Carb
P1009 Incorrect Password EFI
P1010 Missing Password Carb
P1010 Missing Password EFI
P1351 Front Ignition Open/Low Carb
P1351 Front Ignition Open/Low EFI
P1352 Front Ignition Coil High/Shorted Carb
P1352 Front Ignition Coil High/Shorted EFI
P1353 Front Cylinder No Combustion EFI
P1354 Rear Ignition Coil Open/Low Carb
P1354 Rear Ignition Coil Open/Low EFI
P1355 Rear Ignition Coil High/Shorted Carb
P1355 Rear Ignition Coil High/Shorted EFI
P1356 Rear Cylinder No Combustion EFI
P1357 Intermittent Secondary Front EFI
P1358 Intermittent Secondary Rear EFI
U1016 Loss of ICM/ECM Serial Data Instruments
U1016 Loss of ECM Serial Data, Vehicle Speed, Vehicle Inhibit Motion or Power train Security Status TSM/TSSM
U1064 Loss of TSM/TSSM Serial Data Carb
U1064 Loss of TSM/TSSM Serial Data EFI
U1064 Loss of TSM/TSSM Serial Data Instruments
U1097 Loss of Speedometer Serial data Carb
U1097 Loss of Speedometer Serial data EFI
U1097 Loss of Speedometer Serial data TSM/TSSM
U1255 Missing Message at Speedometer EFI
U1255 Serial Data Error/Missing Message EFI
U1255 Serial Data Error/Missing Message Instruments
U1255 Serial Data Error/Missing Message TSM/TSSM
U1300 Serial Data Low Carb
U1300 Serial Data Low EFI
U1300 Serial Data Low Instruments
U1300 Serial Data Low TSM/TSSM.
U1301 Serial Data Open/High Carb
U1301 Serial Data Open/High EFI
U1301 Serial Data Open/High Instruments
U1301 Serial Data Open/High TSM/TSSM


2006 models with 02 sensors (Dynas)

P0131 Front 02 sensor lean for any length of time
P0151 Rear 02 sensor lean for any length of time
Above codes can also be set if 02 sensor fails.


-----------------------

AFR – Air Fuel Ratio

ATS – Air Temperature Sensor

BAS – Bank Angle Sensor

CCM – Cruise Control Module

CKP – Crank Position Sensor. The CKP generates an “AC signal” which is sent to the ECM where it is used to reference engine position (TDC) and speed. Home position established by taking readings off the 22 teeth on the alternator rotor.

DTC – Diagnostic Trouble Codes

ECM – Electronic Control Module. (The Computer) Computes the spark advance for proper ignition timing and fuel control based on sensor inputs (from CKP, MAP & TP sensors) and controls the low-voltage circuits for the ignition coils and injectors. The dwell time for the ignition coil is also calculated in the microprocessor and is dependent upon battery voltage. The programmed dwell feature gives adequate spark at all speeds.

ECT – Engine Coolant Temperature. Sensor also controls the cooling fan relay that provides 12 Vdc to the fans.

EFI – Electronic Fuel Injection

EFP – Electronic Fuel Pump

ET – Engine Temperature sensor

FI – Fuel Injectors

FPR – Fuel Pressure regulator

IAC – Idle Air Control actuator

IAT – Intake Air Temperature sensor

ISS – Ion Sensing System…detonation detection

MAP – manifold Absolute Pressure sensor. The MAP sensor monitors the intake manifold pressure (vacuum) and sends the information to the ECM. The EMC then adjusts the spark and fuel-timing advance curves for optimum performance.

TP – Throttle Position Sensor

TSM/TSSM (Turn Signal/ Turn Signal Security Module)

VE – Volume Efficiency

VSS – Vehicle Speed Sensor. Used as an input for idle speed control
avatar
Spavy
Dark Legend
Dark Legend

Numero di messaggi : 2273
Data d'iscrizione : 08.06.09

Tornare in alto Andare in basso

Re: Aiuto!!! Vi pregoooo!!!!

Messaggio Da DANDO69 il Lun 16 Ago 2010 - 10:43

ciao
anche a me è successo,
dopo un Mese dall'acquisto(il verso 10 agosto ), lancetta a zero , Segnali di vuoto in accelerazione con spegnimento moto.dopo la Procedura di accensione si riaccendeva la spia Motore per qualche secondo poi si spegneva . chiamato Il conce ma era chiuso per ferie. Unico Trovato Aperto conce diComo , mi Disse che poteva essere causato da un tilt della centralina dovuto al Calore :? : di stare tranquillo , la riaccensione della spia Motore era dovuta solo Alla memoria della centralina e sarebbe sparita dopo un tot.di accensioni.
strana spiegazione ma cosi è stato,da Allora non ho avuto più problemi.
questa è stata la mia esperienza
Spero di esserti Stato di Aiuto
saluti
Ale
avatar
DANDO69
Dark Legend
Dark Legend

Numero di messaggi : 1046
Data d'iscrizione : 04.06.09
Età : 48

Tornare in alto Andare in basso

Re: Aiuto!!! Vi pregoooo!!!!

Messaggio Da Saigon il Lun 16 Ago 2010 - 17:39

tranquillo...leggi il mio post di qualche mese fa...stessa cosa si è verificata a me...il mecca di Bergamo (10 e lode) mi ha resettato il computer di bordo in 3 secondi e via...smanetta e stai tranquilloo ... :-)
avatar
Saigon
Streetboy
Streetboy

Numero di messaggi : 152
Data d'iscrizione : 07.05.10
Età : 40

Tornare in alto Andare in basso

Re: Aiuto!!! Vi pregoooo!!!!

Messaggio Da Alice il Lun 16 Ago 2010 - 18:51

per il poco che ti posso dire, io la porterei dal concessionario. Le modifiche le hai fatte da lui o fai da te?
avatar
Alice
Dark Legend
Dark Legend

Numero di messaggi : 2263
Data d'iscrizione : 14.04.10
Età : 42

Tornare in alto Andare in basso

Re: Aiuto!!! Vi pregoooo!!!!

Messaggio Da Prince il Lun 16 Ago 2010 - 20:12

Spavy ha scritto:
bobberboy ha scritto:
Prince ha scritto:Ho letto da qualche parte però che ci dovrebbe essere un modo per visualizzare gli allarmi, una specia di memoria, sbaglio?

so che esiste un aggeggio elettronico da attaccare al connettore che ti visualizza gli errori segnalati.

E se non ricordo male, se fai una ricerca qui sul forum mi sembra che era stata postata la raccolta devi vari codici di errore...(quelli che dovrebbe visualizzarti anche sul display, almeno alcuni)

Questi sono tutti i messaggi di anomalie visualizzati dal display:

DTC FAULT CONDITION MODULE

"BUS Er" Serial data bus shorted/low/open/high
B0563 Battery Voltage High TSM/TSSM
B1004 Fuel Level Sending Unit Low Instruments
B1005 Fuel Level Sending Unit High/Open Instruments
B1006 Accessory Line Over voltage Instruments
B1007 Ignition Line Over voltage Instruments
B1008 Reset Switch Closed Instruments
B1122 Right turn output fault
B1125 (HFSM) Left Turn Output Short to Battery.
B1131 Alarm Output Low TSM/TSSM
B1132 Alarm Output High TSM/TSSM
B1134 Starter Output High TSM/TSSM
B1135 Accelerometer Fault TSM/TSSM
B1141 Ignition switch open/low
B1151 Sidecar BAS Low TSM/TSSM
B1152 Sidecar BAS High TSM/TSSM
B1153 Sidecar BAS Out of Range TSM/TSSM
P0106 MAP Sensor Rate of Range Error Carb
P0107 Map Sensor Failed Open/Low Carb
P0107 Map Sensor Open/Low EFI
P0108 Map Sensor Failed High Carb
P0108 Map Sensor High EFI
P0112 IAT Sensor Voltage Low EFI
P0113 IAT Sensor Voltage Open/High EFI
P0117 ET Sensor Voltage Low EFI
P0118 ET Sensor Voltage Open/High EFI
P0122 TP Sensor Open/Low EFI
P0123 TP Sensor High EFI
P0131 Front 02 sensor low (lean)
P0132 Engine running rich
P0134 Front 02 sensor open/not responding
P0151 Rear 02 sensor low (lean)
P0152 Rear 02 sensor high (rich)
P0154 Rear 02 sensor open/not responding
P0261 Front Injector Open/Low EFI
P0262 Front Injector High EFI
P0263 Rear Injector Open/Low EFI
P0264 Rear Injector High EFI
P0373 CKP Sensor Intermittent Carb
P0373 CKP Sensor Intermittent EFI
P0374 CKP Sensor Not Detected Carb
P0374 CKP Sensor Sync Error EFI
P0501 VSS Low Carb
P0501 VSS Low EFI
P0502 VSS High/Open Carb
P0502 VSS High/Open EFI
P0505 Loss of Idle Speed Control EFI
P0562 Battery Voltage Low Carb
P0562 Battery Voltage Low EFI
P0563 Battery Voltage High Carb
P0563 Battery Voltage High EFI
P0602 Calibration Memory Error Carb
P0603 EEPROM Failure Carb
P0603 ECM EEPROM Error EFI
P0604 RAM Failure Carb
P0605 Program Memory Error Carb
P0605 ECM Flash Error EFI
P0607 Converter Error Carb
P0661 Intake solenoid low/open
P0662 Intake solenoid high/shorted
P1001 System Relay Coil Open/Low EFI
P1002 System relay Coil High/Shorted EFI
P1003 System relay Contacts Open EFI
P1004 System Relay Contacts Closed EFI
P1009 Incorrect Password Carb
P1009 Incorrect Password EFI
P1010 Missing Password Carb
P1010 Missing Password EFI
P1351 Front Ignition Open/Low Carb
P1351 Front Ignition Open/Low EFI
P1352 Front Ignition Coil High/Shorted Carb
P1352 Front Ignition Coil High/Shorted EFI
P1353 Front Cylinder No Combustion EFI
P1354 Rear Ignition Coil Open/Low Carb
P1354 Rear Ignition Coil Open/Low EFI
P1355 Rear Ignition Coil High/Shorted Carb
P1355 Rear Ignition Coil High/Shorted EFI
P1356 Rear Cylinder No Combustion EFI
P1357 Intermittent Secondary Front EFI
P1358 Intermittent Secondary Rear EFI
U1016 Loss of ICM/ECM Serial Data Instruments
U1016 Loss of ECM Serial Data, Vehicle Speed, Vehicle Inhibit Motion or Power train Security Status TSM/TSSM
U1064 Loss of TSM/TSSM Serial Data Carb
U1064 Loss of TSM/TSSM Serial Data EFI
U1064 Loss of TSM/TSSM Serial Data Instruments
U1097 Loss of Speedometer Serial data Carb
U1097 Loss of Speedometer Serial data EFI
U1097 Loss of Speedometer Serial data TSM/TSSM
U1255 Missing Message at Speedometer EFI
U1255 Serial Data Error/Missing Message EFI
U1255 Serial Data Error/Missing Message Instruments
U1255 Serial Data Error/Missing Message TSM/TSSM
U1300 Serial Data Low Carb
U1300 Serial Data Low EFI
U1300 Serial Data Low Instruments
U1300 Serial Data Low TSM/TSSM.
U1301 Serial Data Open/High Carb
U1301 Serial Data Open/High EFI
U1301 Serial Data Open/High Instruments
U1301 Serial Data Open/High TSM/TSSM


2006 models with 02 sensors (Dynas)

P0131 Front 02 sensor lean for any length of time
P0151 Rear 02 sensor lean for any length of time
Above codes can also be set if 02 sensor fails.


-----------------------

AFR – Air Fuel Ratio

ATS – Air Temperature Sensor

BAS – Bank Angle Sensor

CCM – Cruise Control Module

CKP – Crank Position Sensor. The CKP generates an “AC signal” which is sent to the ECM where it is used to reference engine position (TDC) and speed. Home position established by taking readings off the 22 teeth on the alternator rotor.

DTC – Diagnostic Trouble Codes

ECM – Electronic Control Module. (The Computer) Computes the spark advance for proper ignition timing and fuel control based on sensor inputs (from CKP, MAP & TP sensors) and controls the low-voltage circuits for the ignition coils and injectors. The dwell time for the ignition coil is also calculated in the microprocessor and is dependent upon battery voltage. The programmed dwell feature gives adequate spark at all speeds.

ECT – Engine Coolant Temperature. Sensor also controls the cooling fan relay that provides 12 Vdc to the fans.

EFI – Electronic Fuel Injection

EFP – Electronic Fuel Pump

ET – Engine Temperature sensor

FI – Fuel Injectors

FPR – Fuel Pressure regulator

IAC – Idle Air Control actuator

IAT – Intake Air Temperature sensor

ISS – Ion Sensing System…detonation detection

MAP – manifold Absolute Pressure sensor. The MAP sensor monitors the intake manifold pressure (vacuum) and sends the information to the ECM. The EMC then adjusts the spark and fuel-timing advance curves for optimum performance.

TP – Throttle Position Sensor

TSM/TSSM (Turn Signal/ Turn Signal Security Module)

VE – Volume Efficiency

VSS – Vehicle Speed Sensor. Used as an input for idle speed control
Grazie mille Spavy, pregevole aiuto come sempre...una sola cosa però, come faccio ad accedere a questi errori? devo collegare uno strumento? c'è una combinazione di tasti segreta (metti che sbaglio e faccio la combinazione dell'autodistruzione :sbam: )...
avatar
Prince
Streetboy
Streetboy

Numero di messaggi : 148
Data d'iscrizione : 01.06.10
Età : 31

http://www.riders-shop-pavia.it

Tornare in alto Andare in basso

Re: Aiuto!!! Vi pregoooo!!!!

Messaggio Da Prince il Lun 16 Ago 2010 - 20:15

iron 883 ha scritto:ciao
anche a me è successo,
dopo un Mese dall'acquisto(il verso 10 agosto ), lancetta a zero , Segnali di vuoto in accelerazione con spegnimento moto.dopo la Procedura di accensione si riaccendeva la spia Motore per qualche secondo poi si spegneva . chiamato Il conce ma era chiuso per ferie. Unico Trovato Aperto conce diComo , mi Disse che poteva essere causato da un tilt della centralina dovuto al Calore :? : di stare tranquillo , la riaccensione della spia Motore era dovuta solo Alla memoria della centralina e sarebbe sparita dopo un tot.di accensioni.
strana spiegazione ma cosi è stato,da Allora non ho avuto più problemi.
questa è stata la mia esperienza
Spero di esserti Stato di Aiuto
saluti
Ale
Grazie Ale, mi è successo proprio così e se non ricordo male quel giorno era davvero caldo e ho provato a "tirarla" un pochino silent ...
avatar
Prince
Streetboy
Streetboy

Numero di messaggi : 148
Data d'iscrizione : 01.06.10
Età : 31

http://www.riders-shop-pavia.it

Tornare in alto Andare in basso

Re: Aiuto!!! Vi pregoooo!!!!

Messaggio Da Prince il Lun 16 Ago 2010 - 20:18

Per Saigon: cerco cerco ma non lo trovo, mi daresti una mano please?

Per Alice: adoro il "fai-da-te", non sò se è un bene o un male ma proprio non mi và di aspettare la scadenza della garanzia o portarla dai "gioiellieri vestiti da meccanici" per nulla
avatar
Prince
Streetboy
Streetboy

Numero di messaggi : 148
Data d'iscrizione : 01.06.10
Età : 31

http://www.riders-shop-pavia.it

Tornare in alto Andare in basso

Re: Aiuto!!! Vi pregoooo!!!!

Messaggio Da danibizzar il Gio 16 Mag 2013 - 20:04

ciao, scusate se riapro questo post di qualche anno fa ma è capitato lo stesso a me, breve spiegazione:
parto per una sbirrettata a 50km da casa ed a 20 km mi va a zero la lancetta della velocità rimanendo però acceso il tutto, si accende anche la spia gialla del motore.
mi fermo per dare un'occhiata ed il minimo cala fino a spegnere la moto.
spengo e stacco la chiave, riaccendo e mi da la spia gialla per qualche secondo e poi si spegne, parto e funzia; dopo un po' di km ritorna a zero e continua così per tutta la giornata e lo continua a fare tutt'ora.
volevo chiedere a chi mi ha preceduto se hanno risolto al problema con una c@zz@t@ o se hanno dovuto spendere grana e bestemmie a fiumi!
avatar
danibizzar
Ironeer
Ironeer

Numero di messaggi : 60
Data d'iscrizione : 17.04.13
Età : 34

Tornare in alto Andare in basso

Re: Aiuto!!! Vi pregoooo!!!!

Messaggio Da Alice il Gio 16 Mag 2013 - 20:45

a me era successo che si accendeva il quadro, però la lancetta del contakm impazziva, era entrata acqua nel cruscotto. Forse è il caso che tu la faccia vedere
avatar
Alice
Dark Legend
Dark Legend

Numero di messaggi : 2263
Data d'iscrizione : 14.04.10
Età : 42

Tornare in alto Andare in basso

Re: Aiuto!!! Vi pregoooo!!!!

Messaggio Da danibizzar il Ven 17 Mag 2013 - 2:00

Alice ha scritto:a me era successo che si accendeva il quadro, però la lancetta del contakm impazziva, era entrata acqua nel cruscotto. Forse è il caso che tu la faccia vedere
si lunedì (se tutto va bene) la porto a far vedere, ma guardando in giro per i forum non ci si capisce una mazza con sto problema..
avatar
danibizzar
Ironeer
Ironeer

Numero di messaggi : 60
Data d'iscrizione : 17.04.13
Età : 34

Tornare in alto Andare in basso

Re: Aiuto!!! Vi pregoooo!!!!

Messaggio Da giallone il Ven 17 Mag 2013 - 8:41

sta capitando anche a me senza anomalie nel contakilometri..

dovrebbe essere un errore di memoria della centralina, cmq vai dal conce che la collega ar pc e vede cos'è...

Se è un errore di memoria risolve in 5 minuti..
avatar
giallone
RoadMan
RoadMan

Numero di messaggi : 403
Data d'iscrizione : 09.04.12
Età : 39

Tornare in alto Andare in basso

Re: Aiuto!!! Vi pregoooo!!!!

Messaggio Da Knight Rider il Lun 2 Giu 2014 - 17:04

Anche a me è successo, proprio oggi tornado a casa, penso di aver risolto cancellando gli errori della centralina
avatar
Knight Rider
Ironeer
Ironeer

Numero di messaggi : 77
Data d'iscrizione : 19.02.14
Età : 34

Tornare in alto Andare in basso

Re: Aiuto!!! Vi pregoooo!!!!

Messaggio Da danibizzar il Gio 5 Giu 2014 - 5:36

Io ho portato la moto dai ragazzi di Gabicce, hanno smanettato un paio di volte ma non trovando nulla mi hanno consigliato di rivolgermi all'officina HD. Dopo essere andato anche da questi (che non c'hanno capito nulla nemmeno loro) mi son sentito dire che avrei dovuto sostituire in serie:
1. centralina
2. Conta km
3. Cablaggi
4. Religione
Fino a che non avrei trovato dove diavolo era l'errore.. Tornato a casa ho messo in vendita l'HD e tanti saluti....
avatar
danibizzar
Ironeer
Ironeer

Numero di messaggi : 60
Data d'iscrizione : 17.04.13
Età : 34

Tornare in alto Andare in basso

Re: Aiuto!!! Vi pregoooo!!!!

Messaggio Da ironmirko il Gio 5 Giu 2014 - 10:21

danibizzar ha scritto:Io ho portato la moto dai ragazzi di Gabicce, hanno smanettato un paio di volte ma non trovando nulla mi hanno consigliato di rivolgermi all'officina HD. Dopo essere andato anche da questi (che non c'hanno capito nulla nemmeno loro) mi son sentito dire che avrei dovuto sostituire in serie:
1. centralina
2. Conta km
3. Cablaggi
4. Religione
Fino a che non avrei trovato dove diavolo era l'errore.. Tornato a casa ho messo in vendita l'HD e tanti saluti....


Hai venduto l'harley per un problema al contakm?  Shocked 
avatar
ironmirko
Dark Legend
Dark Legend

Numero di messaggi : 1640
Data d'iscrizione : 18.05.11
Età : 27

Tornare in alto Andare in basso

Re: Aiuto!!! Vi pregoooo!!!!

Messaggio Da Francesco il Gio 5 Giu 2014 - 11:32

Porca vacca ..... proprio TANTA PASSIONE !!! Crying or Very sad  Crying or Very sad
avatar
Francesco
Dark Legend
Dark Legend

Numero di messaggi : 2322
Data d'iscrizione : 02.03.12

Tornare in alto Andare in basso

Re: Aiuto!!! Vi pregoooo!!!!

Messaggio Da danibizzar il Ven 6 Giu 2014 - 8:59

Ho venduto l'HD perché per un problema che non si sa da dove venisse e mi spegneva la moto mentre andavo. non ve lo raccomando mentre siete in discesa e scalate, quella si spegne, voi rilasciate la frizione e comincia a il valzer delle bestemmie a ogni sculata..
Francesco la passione deve fare i conti con la sicurezza, e comunque non credo che la passione si misuri con questo.. Quando tornerò in Italia ho altri progetti, come l'acquisto di un'altra HD da trasformare in café racer.
Certi commenti soppesiamoli prima di farli grazie.
avatar
danibizzar
Ironeer
Ironeer

Numero di messaggi : 60
Data d'iscrizione : 17.04.13
Età : 34

Tornare in alto Andare in basso

Re: Aiuto!!! Vi pregoooo!!!!

Messaggio Da Francesco il Ven 6 Giu 2014 - 10:20

danibizzar ha scritto:Ho venduto l'HD perché per un problema che non si sa da dove venisse e mi spegneva la moto mentre andavo. non ve lo raccomando mentre siete in discesa e scalate, quella si spegne, voi rilasciate la frizione e comincia a il valzer delle bestemmie a ogni sculata..
Francesco la passione deve fare i conti con la sicurezza, e comunque non credo che la passione si misuri con questo.. Quando tornerò in Italia ho altri progetti, come l'acquisto di un'altra HD da trasformare in café racer.
Certi commenti soppesiamoli prima di farli grazie.
 clown  clown  clown  alien  alien  alien  cyclops  cyclops  cyclops  geek  geek  geek  cherry  cherry  cherry  albino  albino  albino  Like a Star @ heaven  Like a Star @ heaven  Like a Star @ heaven 
......e ho detto tutto !!!!!
avatar
Francesco
Dark Legend
Dark Legend

Numero di messaggi : 2322
Data d'iscrizione : 02.03.12

Tornare in alto Andare in basso

Re: Aiuto!!! Vi pregoooo!!!!

Messaggio Da LeLLLLo il Ven 6 Giu 2014 - 11:21

danibizzar ha scritto:Ho venduto l'HD perché per un problema che non si sa da dove venisse e mi spegneva la moto mentre andavo. non ve lo raccomando mentre siete in discesa e scalate, quella si spegne, voi rilasciate la frizione e comincia a il valzer delle bestemmie a ogni sculata..
Francesco la passione deve fare i conti con la sicurezza, e comunque non credo che la passione si misuri con questo.. Quando tornerò in Italia ho altri progetti, come l'acquisto di un'altra HD da trasformare in café racer.
Certi commenti soppesiamoli prima di farli grazie.

è il più anziano di tutti, un po' di pazienza con lui! al mattino poi è ancora sotto effetto del lexotan che prende la sera per dormire.....non ti dico poi le cazzate che dice quando è lucido!  Laughing Laughing 
avatar
LeLLLLo
Dark Legend
Dark Legend

Numero di messaggi : 1569
Data d'iscrizione : 25.06.12

Tornare in alto Andare in basso

Re: Aiuto!!! Vi pregoooo!!!!

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum