BENVENUTO !!!

Ciao e benvenuto nel forum IRONEER !!!

-

Qui troverai tante informazioni, tanti consigli e tante idee !!!

-

Questo non è un club..
è una piazza virtuale dove tanti amici chiacchierano e scambiano opinioni sul mondo harley e non!

-

Ti chiediamo solamente di compliare il form di registrazione e rispettare il regolamento !!!

-

grazie!

-

www.ironeer.com

Parole chiave


BATTERIA FORTY EIGHT - DIAGNOSI

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

BATTERIA FORTY EIGHT - DIAGNOSI

Messaggio Da StephenHD il Lun 4 Lug 2016 - 15:48

Ciao,

ecco una delle mie domande...ho il seguente problema:
- io ho una forty eight del 2011, comprata a novembre 2015
- dopo qualche mese, mi è capitato al momento 3 volte, che alla messa in moto, dopo l'accensione completa, rimanessero accese contemporaneamente le spie motore e batteria.
- quando questo accade, sempre, al successivo spegnimento, la moto non può più essere messa in marcia; in particolare, nel premere il pulsante di accensione, si sentono come delle "frustate" in corrispondenza del motorino di avviamento (unico modo per riaccenderla, booster o cavi..).
Fin qua, pare evidente un problema di batteria, e quindi mi sto organizzando per sostituirla.
- E' capitato molte PIU VOLTE, però, di lasciare la moto NON COLLEGATA ALL'ALIMENTATORE DI CARICA per anche 2 o 3 settimane, e la moto si è messa in marcia senza problemi, neanche a fatica (subito al premere del pulsante d'accensione).
Quindi le mie domande:
- prima di procedere con la sostituzione, è plausibile un altro tipo di problema?
- quanto costa una batteria non originale? a me più rivenditori (non centri HD ufficiali) hanno parlato di 150€, è corretto? se google trovo anche a 70€, ma vanno bene lo stesso?


Grazie!!!!!
avatar
StephenHD
Ironeer
Ironeer

Numero di messaggi : 2
Data d'iscrizione : 04.07.16
Età : 30

Tornare in alto Andare in basso

Re: BATTERIA FORTY EIGHT - DIAGNOSI

Messaggio Da liv81 il Mer 6 Lug 2016 - 16:37

Io ho messo una batteria da 40€ circa sulla 883, e va benissimo per ora, usata tutt.inverno zero problemi x ora.

Occhio che le batterie nn originali hanno i poli non a filo, xcio devi spessorarli o inventarti qualcosa x attaccare i morsetti.

Io quello davanti l.ho attaccato in altro, quello dietro l.ho spessorato.

Se hai sotto la batteria mai cambiata, é la batteria andata credo.... Nn sono sicuro.

A me faceva fatica ad accendersi, poi nn stava accesa sul cavalletto.
avatar
liv81
Dark Legend
Dark Legend

Numero di messaggi : 1153
Data d'iscrizione : 29.07.10

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum