BENVENUTO !!!

Ciao e benvenuto nel forum IRONEER !!!

-

Qui troverai tante informazioni, tanti consigli e tante idee !!!

-

Questo non è un club..
è una piazza virtuale dove tanti amici chiacchierano e scambiano opinioni sul mondo harley e non!

-

Ti chiediamo solamente di compliare il form di registrazione e rispettare il regolamento !!!

-

grazie!

-

www.ironeer.com

Parole chiave


P0118 sensore ET Tensione Aperto / Alto EFI....Help

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

P0118 sensore ET Tensione Aperto / Alto EFI....Help

Messaggio Da Mitch the Kid il Ven 10 Giu 2016 - 16:46

Buongiorno a tutti.
Da un paio di giorni la mia Wide Glide del 2011 mi da una segnalazione spia (gialla) motore. Durante la marcia si accende e poco dopo si spegne. Quando è accesa non tiene il minimo e tende e a spegnersi. Curiosando in rete ho trovato la procedura per verificare, tramite la diagnostica, di che tipo di errore si possa trattare ed è venuto fuori questo messaggio:

P0118 sensore ET Tensione Aperto / Alto EFI

Bene, e adesso? Chi mi spiega di cosa si tratta? Cosa posso tentare prima di portarla dal concessionario e prendermi l'ennesima mazzata di spesa?

Grazie dell'aiuto.....

Mitch
avatar
Mitch the Kid
Ironeer
Ironeer

Numero di messaggi : 2
Data d'iscrizione : 10.06.16

Tornare in alto Andare in basso

Re: P0118 sensore ET Tensione Aperto / Alto EFI....Help

Messaggio Da perfab il Lun 13 Giu 2016 - 12:48

Ciao, sembra sia il sensore della temperatura del motore come dice qui
avatar
perfab
RoadMan
RoadMan

Numero di messaggi : 304
Data d'iscrizione : 21.07.14
Età : 51

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum