BENVENUTO !!!

Ciao e benvenuto nel forum IRONEER !!!

-

Qui troverai tante informazioni, tanti consigli e tante idee !!!

-

Questo non è un club..
è una piazza virtuale dove tanti amici chiacchierano e scambiano opinioni sul mondo harley e non!

-

Ti chiediamo solamente di compliare il form di registrazione e rispettare il regolamento !!!

-

grazie!

-

www.ironeer.com

Parole chiave


aiutoooo!!

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

aiutoooo!!

Messaggio Da amsicora70 il Sab 30 Mag 2015 - 9:17



Ciao ragazzi, vi prego datemi un consiglio sul da farsi!
Vi racconto: alcuni giorni fa mi accorgo che a giri bassi la moto singhiozza. Anche se lasciata in folle in certi momenti tende quasi a spegnersi. Vado al dealer, la provano e mi dicono che sicuramente e' a causa di benzina scadente perchè sporca . Mi dicono di fare un pieno di blu benzina agip e di spurgarla bena lanciandola. Faccio cosi ma il problema permane. Mancano circa 400 km al tagliando degli 8000 km e decido di riportarla per tagliando e soluzione di sto c...o di problema. Faccio presente che appena accesa, la spia motore resta accesa una decina di secondi. Svuotano il serbatoio, mi puliscono il filtro benzina e me la ridanno dicendomi che se continua bisogna cambiare il filtro benzina. Faccio due km e inizia di nuovo a singhiozzare. Arrivo a casa, spengo e riaccendono e di nuovo spia motore. Controllo i codici errori e mi da P0107 e p0374 che a leggere cosa riguardano mi sembra che il filtro Benzina non ci incastri un c....o. Ma io sono un profano e non ne capisco nulla.
Voi che idea vi siete fatti? 
Grazie mille a chiunque mi vorrà dare un consiglio!Marco

amsicora70
Ironeer
Ironeer

Numero di messaggi : 3
Data d'iscrizione : 27.12.14

Tornare in alto Andare in basso

Re: aiutoooo!!

Messaggio Da amsicora70 il Sab 30 Mag 2015 - 9:18

Dimenticavo (dettaglio non da poco) è una Iron del 2011. Grazie ancora, M.

amsicora70
Ironeer
Ironeer

Numero di messaggi : 3
Data d'iscrizione : 27.12.14

Tornare in alto Andare in basso

Re: aiutoooo!!

Messaggio Da liv81 il Gio 2 Lug 2015 - 11:01

ba.... dire che è la benzina mi sembra strano e sbrigativo, anche se è sporca ci sono i filtri e per ntasare un filtro facendola singhiozzare vuol dire metterci ruggine pura nel serbatoio, infatti quel filtro va cambiato solo a percorrenze elevate per scrupolo e non su una moto nuova !

Io penserei a qualcosa d'elettrico che fa contatto.

hai fatto modifiche ? hai cambiato cavi candele ? hai cambiato centralina o filtro ? hai fatto toccare la moto di recente per qualcosa ?

ps. hd del 2011 con meno di 8.000 km ??? ma ogni tanto la tiri fuori dal box ? lol!
avatar
liv81
Dark Legend
Dark Legend

Numero di messaggi : 1153
Data d'iscrizione : 29.07.10

Tornare in alto Andare in basso

Re: aiutoooo!!

Messaggio Da Gigas444 il Lun 6 Lug 2015 - 21:44

Se hai il regolatore del minimo manuale lo tieni troppo basso a moto troppo fredda, se hai ancora quello automatico potrebbe essere quello che non funziona bene
avatar
Gigas444
Ironeer
Ironeer

Numero di messaggi : 68
Data d'iscrizione : 21.01.14
Età : 37

Tornare in alto Andare in basso

Re: aiutoooo!!

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum