BENVENUTO !!!

Ciao e benvenuto nel forum IRONEER !!!

-

Qui troverai tante informazioni, tanti consigli e tante idee !!!

-

Questo non è un club..
è una piazza virtuale dove tanti amici chiacchierano e scambiano opinioni sul mondo harley e non!

-

Ti chiediamo solamente di compliare il form di registrazione e rispettare il regolamento !!!

-

grazie!

-

www.ironeer.com

Parole chiave


Problema trasmissione?

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problema trasmissione?

Messaggio Da RsViper il Dom 22 Set 2013 - 11:52

Ciao a tutti, ho una sportster del 2008  presa usata a gennaio in condizioni pari al nuovo.

Ho dovuto aspettare alcuni mesi prima di poterla utilizzare su strada, nel frattempo mi sono dedicato ad alcune leggere modifiche.

Ho abbassato il posteriore e l'anteriore della moto di 1" passando ad ammortizzatori più corti e regolando di conseguenza la tensione della cinghia.


Ora non so se questo c'entra qualcosa (la cinghia è leggermente più tesa di come era inizialmente), nè tanto meno ricordo se anche prima faceva questo difetto, ma noto questa cosa:

Quando rilascio completamente la frizione e comincio ad accelerare sento una sorta di vibrazione che parte dalla cover primaria e si sposta fino alla ruota posteriore.
Più accelero lentamente più il difetto è evidente, è come se inizialmente andasse a scatti, più accelero più diventa fluida e meno dura la vibrazione. Quando scalo la stessa cosa, più tengo alte le marce e vado piano più avverto il difetto.

Ho guardato la tensione della primaria e mi sembra ci sia abbastanza gioco infatti, l'ho regolata indicativamente e sembra andar meglio, ma non vorrei esagerare troppo, per questo chiedo a voi prima di far danni!

Cosa ne pensate?

la moto ha 18000 km.

Grazie a chi vorrà aiutarmi!

RsViper
Ironeer
Ironeer

Numero di messaggi : 73
Data d'iscrizione : 26.03.13
Età : 37

Tornare in alto Andare in basso

Re: Problema trasmissione?

Messaggio Da alan il Dom 22 Set 2013 - 12:04

prova a controllare i cuscinetti della ruota posteriore

alan
Night Burner
Night Burner

Numero di messaggi : 7192
Data d'iscrizione : 08.12.11
Età : 38

Tornare in alto Andare in basso

Re: Problema trasmissione?

Messaggio Da RsViper il Dom 22 Set 2013 - 12:29

escludo problemi ai cuscinetti, perchè mi basta tirare la frizione per "risolvere il difetto", se il problema fosse alla ruota dovrei avvertirlo pure con il folle inserito (ho fatto già alcune prove) invece è una sorta di vibrazione/strappo collegata alla trasmissione.

Prima di aver regolato la tensione della primaria era proprio evidente in fase di accelerazione/decelerazione un colpetto di attacco ed uno di stacco. Ora si nota meno ma c'è!


RsViper
Ironeer
Ironeer

Numero di messaggi : 73
Data d'iscrizione : 26.03.13
Età : 37

Tornare in alto Andare in basso

Re: Problema trasmissione?

Messaggio Da delir_ale il Dom 22 Set 2013 - 13:51

Se "strappa" mettiti il cuore in pace, se vibra, anche... Riuscire a capire per certo di che natura sia la vibrazione di un harley,è parcchio difficoltoso, detto questo, ti direi allenta un pelo la cinghia. E prova ;-)
avatar
delir_ale
RoadMan
RoadMan

Numero di messaggi : 219
Data d'iscrizione : 12.07.12
Età : 32

Tornare in alto Andare in basso

Re: Problema trasmissione?

Messaggio Da RsViper il Dom 22 Set 2013 - 14:12

Ma a te fa la stessa cosa?

Certo se avessi la certezza che così è normale allora ok!

vorrei essere almeno sicuro che non si tratti di una questione di regolazione!

Magari provo a stringere un po' la catena ed ad allentare leggermente la cinghia!

se avete altre ipotesi scrivete! Very Happy

RsViper
Ironeer
Ironeer

Numero di messaggi : 73
Data d'iscrizione : 26.03.13
Età : 37

Tornare in alto Andare in basso

Re: Problema trasmissione?

Messaggio Da delir_ale il Dom 22 Set 2013 - 15:44

La mia strappa parecchio, per farti capire, tipo "buchi da scarburazione"... Io la cinghia preferisco lasciarla leggermente lenta ;-)
avatar
delir_ale
RoadMan
RoadMan

Numero di messaggi : 219
Data d'iscrizione : 12.07.12
Età : 32

Tornare in alto Andare in basso

Re: Problema trasmissione?

Messaggio Da RsViper il Lun 23 Set 2013 - 13:02

Bè a me non è così evidente...

Il punto è che mi viene spontaneo correggere il difetto usando maggiormente la frizione e tenendo il motore su di giri. Se potessi farne a meno sarebbe meglio...



EDIT:

Aggiorno il thread a distanza di mesi perchè il problema si è risolto, era la tensione della primaria da aumentare ulteriormente.
Ora il gioco è davvero minimo e non sono costretto a tenere basse le marce per non sentire quella vibrazione, anche in due va benissimo.


RsViper
Ironeer
Ironeer

Numero di messaggi : 73
Data d'iscrizione : 26.03.13
Età : 37

Tornare in alto Andare in basso

Re: Problema trasmissione?

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum