BENVENUTO !!!

Ciao e benvenuto nel forum IRONEER !!!

-

Qui troverai tante informazioni, tanti consigli e tante idee !!!

-

Questo non è un club..
è una piazza virtuale dove tanti amici chiacchierano e scambiano opinioni sul mondo harley e non!

-

Ti chiediamo solamente di compliare il form di registrazione e rispettare il regolamento !!!

-

grazie!

-

www.ironeer.com


Non mi parte il mezzo, HELP..

Andare in basso

Non mi parte il mezzo, HELP..

Messaggio Da giallone il Mar 23 Lug 2013 - 13:37

Ola frates,

stamani er mezzo non parte, porca pupazza!!!

Giro la chiave e si sente un tac tac tac...

Dovrebbe esser la batteria giù se non erro, chi ne sà di più??

Grazie mille
avatar
giallone
RoadMan
RoadMan

Numero di messaggi : 403
Data d'iscrizione : 09.04.12
Età : 39

Tornare in alto Andare in basso

Re: Non mi parte il mezzo, HELP..

Messaggio Da Ospite il Mar 23 Lug 2013 - 13:58

Urca!

Il tac tac (rapido)lo senti premendo il tasto dell'accensione? Se sì è il poco spunto della batteria, che probabilmente a terra, non riesce a far girare il motorino d'avviamento.
Riesci a sentire girando la chiave il rumore della pompa dell'iniezione?

Ospite
Ospite


Tornare in alto Andare in basso

Re: Non mi parte il mezzo, HELP..

Messaggio Da giallone il Mar 23 Lug 2013 - 14:50

Il tac tac rapido è al momento di premere il tasto accensione...

Il rumore della pompa non sente girando la chiave..
avatar
giallone
RoadMan
RoadMan

Numero di messaggi : 403
Data d'iscrizione : 09.04.12
Età : 39

Tornare in alto Andare in basso

Re: Non mi parte il mezzo, HELP..

Messaggio Da Ospite il Mar 23 Lug 2013 - 16:20

Allora la batteria è andata. Sorry.

Ospite
Ospite


Tornare in alto Andare in basso

Re: Non mi parte il mezzo, HELP..

Messaggio Da giallone il Mar 23 Lug 2013 - 17:38

Ma Porca pupattola, mica posso fare 200 km il giorno per mantenerla viva sta cavolo di batteria!!!!!!!!!

La batteria ha 2 anni, d'inverno sempre attaccata al mantenitore e d'estate la faccio girare tutti i giorni!!!

GRRRR GRRR GRRR

Ps: grazie mille Yule..
avatar
giallone
RoadMan
RoadMan

Numero di messaggi : 403
Data d'iscrizione : 09.04.12
Età : 39

Tornare in alto Andare in basso

Re: Non mi parte il mezzo, HELP..

Messaggio Da Ospite il Mar 23 Lug 2013 - 18:51

Ho la batteria originale del 2009........mantenitore inverno ogni 10 gg una notte........va' alla grande!!!

Ospite
Ospite


Tornare in alto Andare in basso

Re: Non mi parte il mezzo, HELP..

Messaggio Da panters il Mar 23 Lug 2013 - 20:52

benvenuto nel mondo della batteria del c...o Shocked 
avatar
panters
RoadMan
RoadMan

Numero di messaggi : 506
Data d'iscrizione : 04.11.12
Età : 47

Tornare in alto Andare in basso

Re: Non mi parte il mezzo, HELP..

Messaggio Da giallone il Mar 23 Lug 2013 - 21:27

skull69 ha scritto:Ho la batteria originale del 2009........mantenitore inverno ogni 10 gg una notte........va' alla grande!!!

Ho sempre fatto così fino a 10 giorni fà, mantenitore una volta a settimana...

poi ho smesso perchè mi rompevo i maroni a riagganciare quel cavolo di fianchetto..

Però la facevo girare regolarmente, diciamo ogni 2 giorni cercavo di far una 60 ina di kilometri...



avatar
giallone
RoadMan
RoadMan

Numero di messaggi : 403
Data d'iscrizione : 09.04.12
Età : 39

Tornare in alto Andare in basso

Re: Non mi parte il mezzo, HELP..

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum